<!DOCTYPE html><html lang="en-US" prefix="og: http://ogp.me/ns#"><head><title>Cybersecurity Is Hot—But Did It Ever Cool Off?</title><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta http-equiv="Content-Type" content="text/html; charset=UTF-8"><meta charset="utf-8"><meta name="viewport" content="width=device-width, initial-scale=1" /> <meta name="news_keywords" content="etf, etfs, exchange traded funds, money, stock market, model portfolio channel, WisdomTree Investments, "> <link rel="shortcut icon" href="/wp-content/uploads/2020/10/etftrends-favicon.ico"><link rel="icon" type="image/png" href="/wp-content/uploads/2020/10/etf-trends-icon_192x192.png" sizes="192x192"><link rel="apple-touch-icon" href="/wp-content/uploads/2020/10/apple-touch-icon-180x180.png" sizes="180x180"><script type="text/javascript" src="https://www.etftrends.com/wp-content/themes/smart-mag/js/piwik.js?ts=1624844214"></script><noscript><p><img src="//beacon.etfflows.com/piwik.php?idsite=12" style="border:0;" alt=""/></p></noscript><script async type="text/javascript" src="//ad.wsod.com/pub/9344781a98afc76efc86af58da31ccc3/0.0.async/"></script> <script type="text/javascript" src="https://www.etftrends.com/wp-content/themes/smart-mag/js/double_click.js?ts=1611675272"></script> <script src="https://www.googletagservices.com/tag/js/gpt.js"></script><script>var googletag = googletag || {};googletag.cmd = googletag.cmd || [];</script><script>var dfpReason = '';function canEnableDFP() {if(getCookieValue('etf_prev_dfp') == 'true') {dfpReason = getCookieValue('etf_prev_dfpr') == '' ? 'cookie' : getCookieValue('etf_prev_dfpr');return false;}if(getCookieValue('etf_prev_dfp') == 'false') {dfpReason = 'override';return true;}if(navigator.webdriver == true) {dfpReason = 'webdriver';return false;}dfpReason = 'ok';return true;}function is_ad_placeholder_active(){if(getCookieValue('placeholders') == 'true') {return true;}return false;}function animateDivHeight(containerId, adHeight){var adElement = document.getElementById(containerId);adElement.style.maxHeight = adHeight + 'px';return true;}function animateSlot(event){var enabledSlots = ["div-gpt-ad-leaderboard-sponsorship", "div-gpt-ad-1473442813261-0"];var slotId = event.slot.getSlotId().getDomId();if (!enabledSlots.includes(slotId)){return false;}if(event.size == null){return false;}var adHeight = event.size[1];if (adHeight > 1){adHeight = adHeight + 40; // 40px for padding around the ad
}animateDivHeight('leader_ad_container', adHeight);}function getCookieValue(a) {var b = document.cookie.match('(^|[^;]+)\\s*' + a + '\\s*=\\s*([^;]+)');return b ? b.pop() : '';}function browserWidth() {if (window.innerWidth >= 1855)
return '1855-inf';if (window.innerWidth >= 1580)
return '1580-1854';if (window.innerWidth >= 1200)
return '1200-1579';if (window.innerWidth >= 992)
return '992-1199';if (window.innerWidth >= 768)
return '768-991';if (window.innerWidth >= 480)
return '480-767';return '0-479';}</script><script>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</script><script type='text/javascript'>googletag.cmd.push(function() {googletag.pubads().addEventListener('slotRenderEnded', function(event) {animateSlot(event);});});</script><!-- This site is optimized with the Yoast SEO Premium plugin v9.5 - https://yoast.com/wordpress/plugins/seo/ --><meta name="description" content="Investors in 2020 and 2021 have become familiar with somewhat of a natural “ebb” and “flow” to the performance of different megatrends."/><link rel="canonical" href="https://www.etftrends.com/model-portfolio-channel/cybersecurity-is-hot-but-did-it-ever-cool-off/" /><link rel="publisher" href="https://plus.google.com/102149343261085541817"/><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="Cybersecurity Is Hot—But Did It Ever Cool Off?" /><meta property="og:description" content="Investors in 2020 and 2021 have become familiar with somewhat of a natural “ebb” and “flow” to the performance of different megatrends." /><meta property="og:url" content="https://www.etftrends.com/model-portfolio-channel/cybersecurity-is-hot-but-did-it-ever-cool-off/" /><meta property="og:site_name" content="ETF Trends" /><meta property="article:publisher" content="https://www.facebook.com/ETFtrends/" /><meta property="article:tag" content="model portfolio channel" /><meta property="article:tag" content="WisdomTree Investments" /><meta property="article:section" content="Model Portfolio Channel" /><meta property="article:published_time" content="2021-11-20T13:30:50+00:00" /><meta property="article:modified_time" content="2021-11-19T18:46:46+00:00" /><meta property="og:updated_time" content="2021-11-19T18:46:46+00:00" /><meta property="fb:app_id" content="68398182304" /><meta property="og:image" content="https://www.etftrends.com/wp-content/uploads/2021/11/Cybersecurity-Is-Hot—But-Did-It-Ever-Cool-Off-e1637347517698.jpg" /><meta property="og:image:secure_url" content="https://www.etftrends.com/wp-content/uploads/2021/11/Cybersecurity-Is-Hot—But-Did-It-Ever-Cool-Off-e1637347517698.jpg" /><meta property="og:image:width" content="760" /><meta property="og:image:height" content="387" /><meta property="og:image:alt" content="Cybersecurity Is Hot—But Did It Ever Cool Off" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Investors in 2020 and 2021 have become familiar with somewhat of a natural “ebb” and “flow” to the performance of different megatrends." /><meta name="twitter:title" content="Cybersecurity Is Hot—But Did It Ever Cool Off?" /><meta name="twitter:site" content="@ETFtrends" /><meta name="twitter:image" content="https://www.etftrends.com/wp-content/uploads/2021/11/Cybersecurity-Is-Hot—But-Did-It-Ever-Cool-Off-e1637347517698.jpg" /><meta name="twitter:creator" content="@ETFtrends" /><!-- / Yoast SEO Premium plugin. --><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="ETF Trends &raquo; Feed" href="https://www.etftrends.com/feed/" /><link rel='stylesheet' id='thumbnail-styles-css' href='https://www.etftrends.com/wp-content/themes/smart-mag/css/thumbnails.css?ver=1559137162' type='text/css' media='all' /><link rel='stylesheet' id='ajax-load-more-css' href='https://www.etftrends.com/wp-content/plugins/ajax-load-more/core/dist/css/ajax-load-more.min.css?ver=4.8.1' type='text/css' media='all' /><link rel='stylesheet' id='wcjp-frontend.css-css' href='https://www.etftrends.com/wp-content/plugins/custom-css-js-php/assets/css/wcjp-frontend.css?ver=4.8.1' type='text/css' media='all' /><link rel='stylesheet' id='custom fonts-css' href='https://www.etftrends.com/wp-content/themes/smart-mag/css/custom-fonts.css?ver=1605626106' type='text/css' media='all' /><link rel='stylesheet' id='smartmag-core-css' href='https://www.etftrends.com/wp-content/themes/smart-mag/css/cssnew-12-11.min.css?ver=1634050625' type='text/css' media='all' /><link rel='stylesheet' id='smartmag-font-awesome-css' href='https://www.etftrends.com/wp-content/themes/smart-mag/css/fontawesome/css/font-awesome-1126.min.css?ver=4.8.1' type='text/css' media='all' /><link rel='stylesheet' id='nav-styles-css' href='https://www.etftrends.com/wp-content/themes/smart-mag/css/nav.css?ver=1629220232' type='text/css' media='all' /><link rel='stylesheet' id='Single Article Styles-css' href='https://www.etftrends.com/wp-content/themes/smart-mag/css/single.css?ver=4.8.1' type='text/css' media='all' /><link rel='stylesheet' id='smart-mag-css-dynamic-css' href='https://www.etftrends.com/wp-content/themes/smart-mag/css/dynamic/smart-mag.css?ver=1637415287' type='text/css' media='all' /><script type='text/javascript' src='https://www.etftrends.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script><script type='text/javascript' src='https://www.etftrends.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.etftrends.com/xmlrpc.php?rsd" /><link rel='shortlink' href='https://www.etftrends.com/?p=443302' /><link rel="alternate" type="application/json+oembed" href="https://www.etftrends.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.etftrends.com%2Fmodel-portfolio-channel%2Fcybersecurity-is-hot-but-did-it-ever-cool-off%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.etftrends.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.etftrends.com%2Fmodel-portfolio-channel%2Fcybersecurity-is-hot-but-did-it-ever-cool-off%2F&#038;format=xml" /><meta property="description" content="Investors in 2020 and 2021 have become familiar with somewhat of a natural “ebb” and “flow” to the performance of different megatrends." /><meta itemprop="name" content="Cybersecurity Is Hot—But Did It Ever Cool Off?"/><meta itemprop="description" content="Investors in 2020 and 2021 have become familiar with somewhat of a natural “ebb” and “flow” to the performance of different megatrends."/><meta itemprop="image" content="https://www.etftrends.com/wp-content/uploads/2021/11/Cybersecurity-Is-Hot—But-Did-It-Ever-Cool-Off-e1637347517698-440x250.jpg" /><!-- This site is optimized with the Schema plugin v1.6.9.7 - http://schema.press --><script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.etftrends.com\/model-portfolio-channel\/cybersecurity-is-hot-but-did-it-ever-cool-off\/"},"url":"https:\/\/www.etftrends.com\/model-portfolio-channel\/cybersecurity-is-hot-but-did-it-ever-cool-off\/","headline":"Cybersecurity Is Hot—But Did It Ever Cool Off?","datePublished":"2021-11-20T05:30:50+00:00","dateModified":"2021-11-19T10:46:46+00:00","publisher":{"@type":"Organization","@id":"https:\/\/www.etftrends.com\/#organization","name":"ETF Trends","logo":{"@type":"ImageObject","url":"https:\/\/www.etftrends.com\/wp-content\/uploads\/2017\/09\/etf-trends-3.jpg","width":600,"height":60}},"image":{"@type":"ImageObject","url":"https:\/\/www.etftrends.com\/wp-content\/uploads\/2021\/11\/Cybersecurity-Is-Hot—But-Did-It-Ever-Cool-Off-e1637347517698.jpg","width":760,"height":387},"articleSection":"Model Portfolio Channel","description":"By Christopher Gannatti, CFA, Head of Research, Europe Investors in 2020 and 2021 have become familiar with somewhat of a natural “ebb” and “flow” to the performance of different megatrends. Positive performance is always preferred, but the risk of being “too positive” is that investors begin to think they “missed","author":{"@type":"Person","name":"WisdomTree Investments","url":"https:\/\/www.etftrends.com\/author\/wisdomtree-investments\/","sameAs":["http:\/\/www.wisdomtree.com\/blog\/"]}}</script><script type="text/javascript">window._wp_rp_static_base_url = 'https://wprp.zemanta.com/static/';
window._wp_rp_wp_ajax_url = "https://www.etftrends.com/wp-admin/admin-ajax.php";
window._wp_rp_plugin_version = '3.6.4';window._wp_rp_post_id = '443302';window._wp_rp_num_rel_posts = '4';window._wp_rp_thumbnails = true;window._wp_rp_post_title = 'Cybersecurity+Is+Hot%E2%80%94But+Did+It+Ever+Cool+Off%3F';window._wp_rp_post_tags = ['model+portfolio+channel', 'wisdomtree+investments', 'model+portfolio+channel', 'cybersecur', 'a', 'aa', 'technolog', 'case', 'busi', 'corner', 'blog', '2020', 'phish', 'attack', 'natur', 'cfaa', 'strategi', 'hacker'];window._wp_rp_promoted_content = true;</script><!-- This site is optimized with the Schema plugin v1.6.9.7 - https://schema.press --><script type="application/ld+json">{"@context": "http://schema.org","@type": "BreadcrumbList","itemListElement": [
{"@type": "ListItem","position": 1,"item": {"@id": "https://www.etftrends.com","name": "Home"
}},{"@type": "ListItem","position": 2,"item": {"@id": "https://www.etftrends.com/model-portfolio-channel/cybersecurity-is-hot-but-did-it-ever-cool-off/","name": "Cybersecurity Is Hot\u2014But Did It Ever Cool Off?","image": "https://www.etftrends.com/wp-content/uploads/2021/11/Cybersecurity-Is-Hot\u2014But-Did-It-Ever-Cool-Off-e1637347517698.jpg"
}}]
}</script><link rel="amphtml" href="https://www.etftrends.com/model-portfolio-channel/cybersecurity-is-hot-but-did-it-ever-cool-off/amp/" /><link rel="icon" href="https://www.etftrends.com/wp-content/uploads/2016/04/favicon-1.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.etftrends.com/wp-content/uploads/2016/04/favicon-1.png" /><meta name="msapplication-TileImage" content="https://www.etftrends.com/wp-content/uploads/2016/04/favicon-1.png" /><style> #stickyad.stickfix{position:fixed;top:-8px;left:140px;z-index:5000000000000;padding:0 10px 10px 10px;background:rgba(255,255,255,.5)}.stickno{display:none}.stickshow{display:block}@media only screen and (max-width:1280px){#stickyad.stickfix{left:initial;top:10px}}@media only screen and (max-width:799px){#stickyad.stickfix{left:0}}</style><script>window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;ga('create', 'UA-1506385-1', 'auto', {'siteSpeedSampleRate': 10});ga('set', 'contentGroup1', 'Channel Pages');ga('send', 'pageview');</script><script>setTimeout("ga('send', 'event', '_trackEvent', '15_seconds', 'read')", 15000);setTimeout("ga('send', 'event', '_trackEvent', '30_seconds', 'read')", 30000);setTimeout("ga('send', 'event', '_trackEvent', '45_seconds', 'read')", 45000);setTimeout("ga('send', 'event', '_trackEvent', '60_seconds', 'read')", 60000);</script><script async src="https://www.google-analytics.com/analytics.js"></script> <script type="text/javascript" src="/wp-content/themes/smart-mag/js/interstitial-js.js?ts=1628710417"></script> </head> <div id="adBottom"> <div id="mobstickAdSponsorship" class="" > <script>googletag.cmd.push( function () {googletag.display( 'mobstickAdSponsorship' );} );</script></div> </div> <body class="post-template-default single single-post postid-443302 single-format-standard page-builder right-sidebar full skin-tech post-layout-cover img-effects has-nav-light-b has-nav-full has-head-tech has-mobile-head"><div id='append_header' data-dfp-unit='append_header' data-dfp-unit-remove-iframe="true"><script>googletag.cmd.push(function(){googletag.defineOutOfPageSlot('/1000160/site_skin','append_header').addService(googletag.pubads());googletag.display('append_header');});</script></div><div class="main-wrap"> <div id="main-head" class="main-head"><div class="wrap"><div class="mobile-head"><div class="menu-icon"><a><i class="fa fa-bars"></i></a></div><div><a href="/" title="ETF Trends" rel="home"> <div class="logo-stack"> <div class="logo-stack-inner"> <noscript> <div id='etftrends-logo'></div> </noscript> </div> </div></a></div><div class="search-overlay"><a href="#" title="Search" class="search-icon"><i class="fa fa-search"></i></a></div></div></div><div class="main-nav"> <div class="navigation-wrap cf fixed-nav " > <nav class="navigation cf nav-full has-search nav-light nav-light-b"> <div class="wrap"> <div class="mobile" data-type="off-canvas" data-search="1"> <a href="#" class="selected"><span class="current"></span> <i class="hamburger fa fa-bars"></i></a> </div> <div class="flex-container"> <div class="nav-logo"> <a href="/" title="ETF Trends" rel="home"> <div class="logo-stack"> <div class="logo-stack-inner"> <noscript> <div id='etftrends-logo'></div> </noscript> </div> </div></a> </div> </div> <div class="menu-main-container"><ul id="menu-main" class="menu cf menumain"><li id="menu-item-333032" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-333032"><a href="/category/expert-insights/">Expert Insights</a></li><li id="menu-item-315096" class="nohighlight multi-columns menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-315096"><a>ETF Channels</a><ul class="sub-menu"><li id="menu-item-223509" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-223509"><a href="/etf-strategist-channel/">ETF Strategist</a></li><li id="menu-item-419772" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-419772"><a href="https://www.etftrends.com/fixed-income-channel/">Fixed Income</a></li><li id="menu-item-381782" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-381782"><a href="/active-etf-channel/">Active ETF</a></li><li id="menu-item-427294" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-427294"><a href="http://www.etftrends.com/future-etfs-channel">Future ETFs</a></li><li id="menu-item-315105" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-315105"><a href="/tactical-allocation-channel/">Beyond Basic Beta</a></li><li id="menu-item-401941" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-401941"><a href="/gold-silver-investing-channel">Gold &#038; Silver Investing</a></li><li id="menu-item-418712" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-418712"><a href="https://www.etftrends.com/china-insights-channel/">China Insights</a></li><li id="menu-item-328376" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-328376"><a href="/innovative-etfs-channel/">Innovative ETFs</a></li><li id="menu-item-418020" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-418020"><a href="/core-strategies-channel/">Core Strategies</a></li><li id="menu-item-315109" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-315109"><a href="/leveraged-inverse-channel/">Leveraged &#038; Inverse</a></li><li id="menu-item-336512" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-336512"><a href="/crypto-channel/">Crypto</a></li><li id="menu-item-380057" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-380057"><a href="/model-portfolio-channel/">Model Portfolio</a></li><li id="menu-item-327231" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-327231"><a href="/disruptive-technology-channel/">Disruptive Technology</a></li><li id="menu-item-315097" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-315097"><a href="/multi-asset-channel/">Multi-Asset</a></li><li id="menu-item-418792" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-418792"><a href="https://www.etftrends.com/dividend-channel/">Dividend</a></li><li id="menu-item-401285" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-401285"><a href="/multi-factor-channel">Multi-Factor</a></li><li id="menu-item-431250" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-431250"><a href="/energy-infrastructure-channel/">Energy Infrastructure</a></li><li id="menu-item-379368" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-379368"><a href="/nasdaq-portfolio-solutions-channel/">Nasdaq Investment Intelligence</a></li><li id="menu-item-388870" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-388870"><a href="/entrepreneur-etf-channel/">Entrepreneur ETF</a></li><li id="menu-item-437668" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-437668"><a href="http://www.etftrends.com/portfolio-strategies-channel">Portfolio Strategies</a></li><li id="menu-item-382840" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-382840"><a href="/esg-channel/">ESG</a></li><li id="menu-item-334861" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-334861"><a href="/retirement-income-channel/">Retirement Income</a></li><li id="menu-item-372710" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-372710"><a href="/etf-building-blocks-channel/">ETF Building Blocks</a></li><li id="menu-item-315103" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-315103"><a href="/smart-beta-channel/">Smart Beta</a></li><li id="menu-item-401284" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-401284"><a href="/etf-education-channel">ETF Education</a></li><li id="menu-item-315106" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-315106"><a href="/thematic-investing-channel/">Thematic Investing</a></li><li id="menu-item-328377" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-328377"><a href="/equity-etf-channel/">Equity ETF</a></li></ul></li><li id="menu-item-190426" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-190426"><a href="https://www.etftrends.com/webcasts/">Webcasts</a></li><li id="menu-item-315579" class="multi-columns menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-315579"><a>Popular ETFs</a><ul class="sub-menu"><li id="menu-item-315580" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-315580"><a href="https://etfdb.com/etf/SPY/?utm_source=etftrends.com">SPY – SPDR S&#038;P 500 ETF</a></li><li id="menu-item-315581" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-315581"><a href="https://etfdb.com/etf/VOO/?utm_source=etftrends.com">VOO – Vanguard S&#038;P 500 ETF</a></li><li id="menu-item-315582" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-315582"><a href="https://etfdb.com/etf/QQQ/?utm_source=etftrends.com">QQQ – Invesco QQQ ETF</a></li><li id="menu-item-315583" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-315583"><a href="https://etfdb.com/etf/GLD/?utm_source=etftrends.com">GLD – SPDR Gold Shares ETF</a></li><li id="menu-item-315592" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-315592"><a href="https://etfdb.com/etf/IVV/?utm_source=etftrends.com">IVV – iShares Core S&#038;P 500 ETF</a></li><li id="menu-item-315635" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-315635"><a href="https://etfdb.com/etf/EFA/?utm_source=etftrends.com">EFA &#8211; iShares MSCI EAFE ETF</a></li><li id="menu-item-315594" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-315594"><a href="https://etfdb.com/etf/EEM/?utm_source=etftrends.com">EEM – iShares MSCI Emerging Markets ETF</a></li><li id="menu-item-315590" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-315590"><a href="https://etfdb.com/etf/IEMG/?utm_source=etftrends.com">IEMG – iShares Core MSCI Emerging Markets ETF</a></li><li id="menu-item-315591" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-315591"><a href="https://etfdb.com/etf/VTI/?utm_source=etftrends.com">VTI – Vanguard Total Stock Market ETF</a></li><li id="menu-item-315595" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-315595"><a href="https://etfdb.com/etf/GDX/?utm_source=etftrends.com">GDX &#8211; VanEck Vectors Gold Miners ETF</a></li><li id="menu-item-315636" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-315636"><a href="https://etfdb.com/etf/XLF/?utm_source=etftrends.com">XLF &#8211; Financial Select Sector SPDR Fund</a></li><li id="menu-item-315593" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-315593"><a href="https://etfdb.com/etf/VEA/?utm_source=etftrends.com">VEA – Vanguard FTSE Developed Markets ETF</a></li><li id="menu-item-315665" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-315665"><a href="https://etfdb.com/etf/VTV/?utm_source=etftrends.com">VTV &#8211; Vanguard Value ETF</a></li><li id="menu-item-315666" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-315666"><a href="https://www.etftrends.com/etfs/commodity/gold-etfs">Top Gold ETFs</a></li><li id="menu-item-315667" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-315667"><a href="https://www.etftrends.com/etfs/commodity/oil-etfs">Top Oil ETFs</a></li><li id="menu-item-315668" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-315668"><a href="https://www.etftrends.com/etf/commodity-etfs">Top Commodity ETFs</a></li><li id="menu-item-315669" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-315669"><a href="https://www.etftrends.com/etf/hedge-fund-etfs">Top Hedge Fund ETFs</a></li><li id="menu-item-315670" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-315670"><a href="https://www.etftrends.com/etf/financials-etfs">Top Financials ETFs</a></li><li id="menu-item-315671" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-315671"><a href="https://www.etftrends.com/etf/inverse-equities-etfs">Top Inverse Equities ETFs</a></li><li id="menu-item-315672" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-315672"><a href="https://www.etftrends.com/etf/high-yield-bonds">Top High Yield Bond ETFs</a></li></ul></li><li id="menu-item-212521" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-212521"><a>ETF Education</a><ul class="sub-menu"><li id="menu-item-425091" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-425091"><a href="https://www.etftrends.com/crypto-channel/the-race-to-the-first-bitcoin-etf/">First Bitcoin ETF</a></li><li id="menu-item-209887" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-209887"><a href="/etf-newsletter/">Newsletter</a></li><li id="menu-item-315123" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-315123"><a href="/category/new-etfs/">New ETFs</a></li><li id="menu-item-315125" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-315125"><a href="/etf-ecosystem/">ETF Ecosystem</a></li><li id="menu-item-315578" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-315578"><a href="https://www.etftrends.com/education/education-central/">Education Central</a></li><li id="menu-item-212527" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-212527"><a href="/education/books-by-tom-lydon/the-etf-trend-following-playbook/">ETF Playbook</a></li></ul></li><li id="menu-item-390369" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-390369"><a>Videos &#038; Podcasts</a><ul class="sub-menu"><li id="menu-item-212524" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-212524"><a href="/category/video/">Videos</a></li><li id="menu-item-434901" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-434901"><a href="https://www.etftrends.com/etf-of-the-week/">ETF of the Week</a></li><li id="menu-item-419546" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-419546"><a href="https://www.etftrends.com/etf-prime/">ETF Prime Podcast</a></li><li id="menu-item-398984" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-398984"><a href="https://www.etftrends.com/etf-360-channel/">ETF 360 Video Series</a></li><li id="menu-item-212525" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-212525"><a href="/category/podcasts/">Podcasts</a></li></ul></li><li id="menu-item-419143" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-419143"><a>Events</a><ul class="sub-menu"><li id="menu-item-315108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-315108"><a href="/exchange-an-etf-experience/">Exchange: An ETF Experience</a></li><li id="menu-item-404243" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-404243"><a href="/webcasts/etfs-future-forward-2021-an-ishares-investing-symposium/?partnerref=etfrends-nav">ETFs Future-Forward 2021: An iShares Investing Symposium</a></li></ul></li></ul></div> <div class="nav-search nav-light-search"> <div class="search-overlay"> <a href="#" title="Search" class="search-icon"> <i class="fa fa-search"></i> </a> <div class="search"> <form role="search" action="/" method="get"> <input type="text" name="s" class="query live-search-query" value="" placeholder="Search Here" autocomplete="off" /> <button class="search-button" type="submit"><i class="fa fa-search"></i></button> </form> </div> </div> </div> </div> </nav> </div></div> </div> <div class="breadcrumbs-wrap"> <div class="wrap"> <div class="breadcrumbs"><span class="location">You are at:</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://www.etftrends.com/"><span itemprop="title">Home</span></a></span><span class="delim">&raquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://www.etftrends.com/category/model-portfolio-channel/"><span itemprop="title">Model Portfolio Channel</span></a></span><span class="delim">&raquo;</span><span class="current">Cybersecurity Is Hot—But Did It Ever Cool Off?</span></div> </div> </div> <style> div.masthead-container{background:url('https://www.etftrends.com/wp-content/uploads/2020/08/WT_Color_Background_1600x121-V2.jpg') no-repeat;background-size:cover}</style> <div class="main-featured masthead-container"> <div class="wrapmar wrap cf"> <a id="channel-masthead-anchor" href="/model-portfolio-channel/" > <img src="https://www.etftrends.com/wp-content/uploads/2020/08/WT_Color_Overlay_1600x121-V6.png" width="100%" style="max-width: 100% !important;" alt="Model Portfolio Channel - ETF Trends" class="image_top"/> </a> <div style = "display: none;"> </div> </div> </div><style> @media only screen and (max-width:600px){.videojs-wrapper{width:100%}}@media only screen and (min-width:601px){.videojs-wrapper{width:68%}}</style><div class="main wrap cf" id = "main-wrap-two"><div><header style = "margin: auto; overflow: hidden;" class="tech"> <div class="headeresp wrap" id="main-wrap-two"> <div style="display: inline-block;"> <div> <div class="headerad" id="leader_ad_container"> <div id="div-gpt-ad-leaderboard-sponsorship" class="" > <script>googletag.cmd.push( function () {googletag.display( 'div-gpt-ad-leaderboard-sponsorship' );} );</script></div> </div> </div> </div> </div></header><div class="post-wrap"><div class="row-smt"><div class="col-smt-8 main-content"><div id="ajax-load-more" class="ajax-load-more-wrap infinite fading-circles" data-alm-id="" data-canonical-url="https://www.etftrends.com/model-portfolio-channel/cybersecurity-is-hot-but-did-it-ever-cool-off/" data-slug="cybersecurity-is-hot-but-did-it-ever-cool-off" data-post-id="443302" ><div class="alm-listing alm-ajax" data-cta="true" data-cta-position="after:1" data-cta-repeater="template_1" data-cta-theme-repeater="null" data-previous-post="true" data-previous-post-id="443302" data-previous-post-taxonomy="category" data-previous-post-excluded-terms="81810, 73646, 64330, 82825, 82576, 57231, 82521, 82197, 81115, 82586, 82955, 81937, 58392, 81816, 81627, 82225, 83097, 82605, 5021, 6406, 82857, 82239, 58393, 8117, 79715, 81426, 81754, 83108, 59922, 81371, 62131, 82073, 82401, 5624, 71, 84, 1882, 4988, 4989, 4990, 4991, 5295, 5490, 6119, 6201" data-previous-post-title-template="{post-title}" data-previous-post-site-title="ETF Trends" data-previous-post-site-tagline="ETF Trends is a leading source in Exchange Traded Fund news, insights, research, investing, finance strategy and popular ETF topics. Learn more about ETFs today!" data-previous-post-scroll="false" data-previous-post-scroll-speed="500" data-previous-post-scrolltop="30" data-previous-post-controls="0" data-previous-post-pageview="true" data-repeater="default" data-post-type="post" data-sticky-posts="" data-post-format="" data-category="" data-category-not-in="" data-tag="" data-tag-not-in="" data-taxonomy="" data-taxonomy-terms="" data-taxonomy-operator="" data-taxonomy-relation="" data-meta-key="" data-meta-value="" data-meta-compare="" data-meta-relation="" data-meta-type="" data-year="" data-month="" data-day="" data-author="" data-post-in="" data-post-not-in="" data-exclude="" data-search="" data-custom-args="" data-post-status="" data-order="DESC" data-orderby="date" data-offset="0" data-posts-per-page="1" data-lang="" data-scroll="true" data-scroll-distance="10" data-scroll-container="" data-max-pages="0" data-pause-override="false" data-pause="false" data-button-label="Older Posts" data-destroy-after="" data-transition="fade" data-transition-speed="50" data-images-loaded="false"><div class="alm-reveal alm-previous-post post-443302" data-url="https://www.etftrends.com/model-portfolio-channel/cybersecurity-is-hot-but-did-it-ever-cool-off/" data-title="Cybersecurity Is Hot—But Did It Ever Cool Off?" data-id="443302" data-page="0"><article id="post-443302" class="post-443302 post type-post status-publish format-standard has-post-thumbnail category-model-portfolio-channel tag-model-portfolio-channel tag-wisdomtree-investments"><section class="post-cover"> <div class="featured-image"> <img src="https://www.etftrends.com/wp-content/uploads/2021/11/Cybersecurity-Is-Hot—But-Did-It-Ever-Cool-Off-e1637347517698-440x250.jpg" width="95%" class="article-thumb"> </div> <div class="featured"> <div class="overlay"> <span class="cat-title cat-81753"> <a href="https://www.etftrends.com/category/model-portfolio-channel/"> Model Portfolio Channel </a> </span> <h1 class="item fn">Cybersecurity Is Hot—But Did It Ever Cool Off?</h1> <div class="post-meta"> <span class="posted-by"> <span class="reviewer"><a href="https://www.etftrends.com/author/wisdomtree-investments/" title="Posts by WisdomTree Investments" rel="author">WisdomTree Investments</a></span> </span> <span class="posted-on"> <span class="dtreviewed"> <time class="value-title" datetime="2021-11-20T05:30:50-08:00" title="2021-11-20" > November 20, 2021 </time> </span> </span> </div> <div class="shareblock"> </div> </div> </div></section><hr class='post-cover-rule rule-margin-bottom'> <div class="post-container cf"><div class="post-content post-dynamic description "><div class="body-content"><p><em>By <a href="https://www.wisdomtree.com/blog/author/christopher%20gannatti">Christopher Gannatti, CFA</a>, Head of Research, Europe</em></p><p>Investors in 2020 and 2021 have become familiar with somewhat of a natural “ebb” and “flow” to the performance of different megatrends. Positive performance is always preferred, but the risk of being “too positive” is that investors begin to think they “missed it” or that a “correction is around the corner.” With broad benchmarks continually flirting with new record highs in early November 2021, these are natural concerns.</p><p><strong>Can a Business Exist Without Cybersecurity?</strong></p><p>A question for anyone reading this blog post: step back and think, would you do business—any business—with a firm that does not have a <a href="https://www.wisdomtree.com/strategies/cybersecurity" target="_blank" rel="noopener">cybersecurity strategy of some kind in 2021</a>?</p><script>googletag.cmd.push(
function() {var mappingmobile2 = googletag
.sizeMapping()
.addSize([0, 0], [])
.addSize([320, 0], [300, 250])
.addSize([700, 0], [])
.build();var mobileisland = googletag
.defineSlot("/1000160/2017_MobileContentSidebar_300x250", [300, 250], "div-gpt-ad-1473442813261-672")
.defineSizeMapping(mappingmobile2)
.addService(googletag.pubads());googletag.pubads().enableAsyncRendering();if(canEnableDFP()) {googletag.enableServices();}});</script><div id="div-gpt-ad-1473442813261-672" class="" > <script>googletag.cmd.push( function () {googletag.display( 'div-gpt-ad-1473442813261-672' );} );</script></div><p>Even with all of the advancements in technology seen across the globe, cybersecurity remains a notoriously difficult space for the more positive forces to triumph clearly over nefarious actors. Consider the case of SolarWinds:</p><p><em>Since May 2021, the hackers responsible for the SolarWinds attack have targeted more than 140 technology companies. It is rarely the case that such attacks have a 0% success rate—sometimes techniques as simple as guessing user passwords or phishing emails are enough to get them the access that they seek. It’s possible that Russia is seeking long-term, systematic access to a variety of points in the technology supply chain.<sup>1 </sup></em></p><p>It’s also important to consider that true “fixes” take time. The publicity of the SolarWinds attack was getting into full swing roughly one year ago, and yet it was only during the first week of November 2021 that the Biden Administration ordered U.S. federal agencies to patch hundreds of cybersecurity vulnerabilities. These actions covered about 200 known security flaws that were discovered between 2017 and 2020, and an additional 90 that were discovered in 2021.<sup>2</sup></p><p><strong>Focusing on the Future of Cybersecurity</strong></p><p>WisdomTree benefits from working with expert partners on many of its megatrend approaches. Within cybersecurity, WisdomTree works with Team8, a venture firm with strong expertise in cybersecurity and featuring a leadership team that includes a former director of the NSA and Unit 8200.</p><p>While it’s difficult to believe that people would question the importance of cybersecurity, it is far from a certainty which companies or services will have the most growth or adoption. Team8 developed a list of seven critical themes within cybersecurity that they expect will define the types of services that should have the best chance of future success. Those seven themes are:</p><ul><li><strong>Smarter Security:</strong> Investors should think of the intersection between technologies related to <a class="glossary-link" href="https://www.wisdomtree.com/blog/glossary#Artificial%20intelligence">artificial intelligence</a> (&#8220;AI&#8221;) and machine learning, and how these technologies can be used to enhance security in digital systems.</li><li><strong>Resilience and Recovery:</strong> Investors should think of the fact that no security is ever 100% effective, so strategies must exist for possible recovery after a hack.</li><li><a class="glossary-link" href="https://www.wisdomtree.com/blog/glossary#cloud%20computing"><strong>Cloud</strong></a><strong> Security:</strong> In a world where employees demand to “work from anywhere,” more people are using cloud software than ever before. If not done carefully, this creates many vulnerabilities.</li><li><strong>Perimeterless World:</strong> It used to be that the network was centered upon an office or a set location. The world of 2021, more and more, is location-independent with respect to software, networks and data.</li><li><strong>Shift-Left:</strong> The proliferation of the “app economy” has been incredible, making it more and more critical for developers to think about security at every phase of application development rather than as an afterthought after all the development is done. Developers should learn from and predict how sophisticated attacks, like SolarWinds, could be implemented, building in efforts to defend against them inside of the digital infrastructure.</li><li><strong>Privacy and Digital Trust:</strong> If a digital business effort loses “trust,” it could lose everything. Did the company formerly known as Facebook inspire “trust”? Does Apple? Does Amazon? Every company needs to consider this and also align with accepted practices across the globe, which are not always the same.<strong><br /></strong></li><li><strong>Security of Things: </strong>More and more devices are becoming “software-enabled.” The car is one of the most recent examples, and many automakers are seeking to benefit from subscription revenues. Anytime there is another device that is internet-enabled, that is another point of data collection and transmission, and it must be secured.</li></ul><p><strong>October 2021 Was a Strong Month</strong></p><p>As WisdomTree considers the cybersecurity space, it is clear that October 2021 was a month where many of these specific businesses broke out positively in terms of share price performance.</p><p>Quarter to date, The <a href="https://www.wisdomtree.com/etfs/megatrends/wcbr" target="_blank" rel="noopener">WisdomTree Cybersecurity Fund (WCBR)</a> is one of WisdomTree’s top performing strategies—it has returned 17.4%, outperforming growth, tech and cybersecurity benchmark indexes including the <a class="glossary-link" href="https://www.wisdomtree.com/blog/glossary#Nasdaq%20100%20Index">Nasdaq 100 Index</a> (11.3%), <a class="glossary-link" href="https://www.wisdomtree.com/blog/glossary#SandP-500-Information-TechnologyIndex">S&amp;P 500 Information Technology Index</a> (+12.5%), <a class="glossary-link" href="https://www.wisdomtree.com/blog/glossary#Nasdaq%20CTA%20Cybersecurity%20Index">Nasdaq CTA Cybersecurity Index</a> (+14.4%) and <a class="glossary-link" href="https://www.wisdomtree.com/blog/glossary#NYSE%20FactSet%20Global%20Cyber%20Security%20Index">NYSE FactSet Global Cyber Security Index</a> (+12.1%).<sup>3</sup></p><p><strong>Performance is historical and does not guarantee future results. Current performance may be lower or higher than quoted. Investment returns and principal value of an investment will fluctuate so that an investor’s shares, when redeemed, may be worth more or less than their original cost. Holdings and standardized performance data for the most recent quarter and month-end is available at <a href="https://www.wisdomtree.com/etfs/megatrends/wcbr" target="_blank" rel="noopener">https://www.wisdomtree.com/etfs/megatrends/wcbr</a>. </strong></p><p>WisdomTree shares are bought and sold at market price (not NAV) and are not individually redeemed from the Fund. Total Returns are calculated using the daily 4:00pm EST net asset value (NAV). Market price returns reflect the midpoint of the bid/ask spread as of the close of trading on the exchange where Fund shares are listed. Market price returns do not represent the returns you would receive if you traded shares at other times.</p><p>The primary themes covered were “Smarter Security,” “Cloud Security,” “Perimeterless World” and “Security of Things.” Team8 refreshes their take on individual cybersecurity businesses on a semiannual basis, and one of the most interesting considerations regards which themes will evolve into more significant exposures.</p><p>We always remind investors that with the potential for outsized growth and outsized returns comes the possibility for higher risk. Focusing on the future usually means smaller or newer companies. However, we keep coming back to the fact that, thinking rationally, cybersecurity should be one of the biggest considerations for any business, globally, in 2021. It’s merely a question of which services or companies will seize on this market.</p><p><sup>1</sup> Source: Robert McMillan and Dustin Volz, “SolarWinds Hackers Continue to Hit Technology Companies, Says Microsoft,” The Wall Street Journal, 10/25/21.<br /><sup>2 </sup>Source: Dustin Volz, “Biden Administration Orders Federal Agencies to Fix Hundreds of Cyber Flaws,” The Wall Street Journal, 11/3/21.<br /><sup>3 </sup>Source: WisdomTree. WCBR performance at NAV. Performance for the period 9/30/21–11/8/21. You cannot invest directly in an index.</p><p><em>Originally <a href="https://www.wisdomtree.com/blog/2021-11-18/cybersecurity-is-hot-but-did-it-ever-cool-off">published</a> by WisdomTree on November 18, 2021.</em></p><p><em><span data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;For more news, information, and strategy, visit the Model Portfolio Channel.&quot;}" data-sheets-userformat="{&quot;2&quot;:1092097,&quot;3&quot;:{&quot;1&quot;:0},&quot;12&quot;:0,&quot;14&quot;:{&quot;1&quot;:2,&quot;2&quot;:0},&quot;16&quot;:10,&quot;18&quot;:1,&quot;23&quot;:1}" data-sheets-textstyleruns="{&quot;1&quot;:0}{&quot;1&quot;:52,&quot;2&quot;:{&quot;2&quot;:{&quot;1&quot;:2,&quot;2&quot;:1136076},&quot;9&quot;:1}}{&quot;1&quot;:75}" data-sheets-hyperlinkruns="{&quot;1&quot;:52,&quot;2&quot;:&quot;https://www.etftrends.com/model-portfolio-channel/&quot;}{&quot;1&quot;:75}">For more news, information, and strategy, visit the <a class="in-cell-link" href="https://www.etftrends.com/model-portfolio-channel/" target="_blank" rel="noopener">Model Portfolio Channel</a>.</span></em></p><hr /></div><div class="blog-disclaimer"><p><span style="font-size: 8pt;">Important Risks Related to this Article</span></p><p><span style="font-size: 8pt;">There are risks associated with investing, including possible loss of principal. The Fund invests in cybersecurity companies, which generate a meaningful part of their revenue from security protocols that prevent intrusion and attacks to systems, networks, applications, computers, and mobile devices. Cybersecurity companies are particularly vulnerable to rapid changes in technology, rapid obsolescence of products and services, the loss of patent, copyright and trademark protections, government regulation and competition, both domestically and internationally. Cybersecurity company stocks, especially those which are internet related, have experienced extreme price and volume fluctuations in the past that have often been unrelated to their operating performance. These companies may also be smaller and less experienced companies, with limited product or service lines, markets or financial resources and fewer experienced management or marketing personnel. The Fund invests in the securities included in, or representative of, its Index regardless of their investment merit and the Fund does not attempt to outperform its Index or take defensive positions in declining markets. The composition of the Index is heavily dependent on quantitative and qualitative information and data from one or more third parties, and the Index may not perform as intended. Please read the Fund’s prospectus for specific details regarding the Fund’s risk profile.</span></p></div></p><div class="articletags" itemprop="keywords"><h6 class="tags">RELATED TOPICS</h6><a href="https://www.etftrends.com/tag/model-portfolio-channel/">model portfolio channel</a><a href="https://www.etftrends.com/tag/wisdomtree-investments/">WisdomTree Investments</a></div></div></div><div id="div-gpt-ad-1473442813261-16" class="txtcenter" > <script>googletag.cmd.push( function () {googletag.display( 'div-gpt-ad-1473442813261-16' );} );</script></div><div id="div-gpt-ad-1473442813261-6" class="txtcenter" > <script>googletag.cmd.push( function () {googletag.display( 'div-gpt-ad-1473442813261-6' );} );</script></div></article> <div class = "content-mobile" style = "margin-bottom: 20px;"> <div class="widget" style="padding:0;"> <div style = "display: none;"> </div> <h3 class="widgettitle">WisdomTree Resources & Reports</h3> <div class="widgetsub" style="margin-bottom: 10px;"></div> <ul class="posts-list"> <li> <a href="https://www.wisdomtree.com/mac?utm_source=etftrends&utm_medium=social&utm_campaign=wtmodelportfolios" target="_blank" rel="nofollow noopener" onclick="trackUidOutboundLink('What Do Investors Really Think About Model Portfolios? Find Out.', '');"> <img src="https://www.etftrends.com/wp-content/uploads/2020/08/WT_1-ETF-trends-img-9@2x-150x100.jpg" width="105" height="70" style="width:105px;"/> </a> <div class="content"> <a title="What Do Investors Really Think About Model Portfolios? Find Out." href="https://www.wisdomtree.com/mac?utm_source=etftrends&utm_medium=social&utm_campaign=wtmodelportfolios" onclick="trackUidOutboundLink('What Do Investors Really Think About Model Portfolios? Find Out.', '');" target="_blank" rel="nofollow noopener">What Do Investors Really Think About Model Portfolios? Find Out. »</a> </div> </li> <li> <a href="https://www.wisdomtree.com/strategies/on-the-markets?utm_source=etftrends&utm_medium=social&utm_campaign=wtmodelportfolios" target="_blank" rel="nofollow noopener" onclick="trackUidOutboundLink('Market Updates: Investing Insights and Solutions', '');"> <img src="https://www.etftrends.com/wp-content/uploads/2020/08/WT_2-ETF-trends-img-10@2x-150x100.jpg" width="105" height="70" style="width:105px;"/> </a> <div class="content"> <a title="Market Updates: Investing Insights and Solutions" href="https://www.wisdomtree.com/strategies/on-the-markets?utm_source=etftrends&utm_medium=social&utm_campaign=wtmodelportfolios" onclick="trackUidOutboundLink('Market Updates: Investing Insights and Solutions', '');" target="_blank" rel="nofollow noopener">Market Updates: Investing Insights and Solutions »</a> </div> </li> <li> <a href="https://www.wisdomtree.com/blog/2021-06-10/inflation-and-the-wisdomtree-model-portfolios?utm_source=etftrends&utm_medium=social&utm_campaign=wtmodelportfolios" target="_blank" rel="nofollow noopener" onclick="trackUidOutboundLink('Inflation Hedged Model Portfolios', '');"> <img src="https://www.etftrends.com/wp-content/uploads/2020/08/WT_3-Inflation_5_Thumbnail-105x70-1@2x-150x100.jpg" width="105" height="70" style="width:105px;"/> </a> <div class="content"> <a title="Inflation Hedged Model Portfolios" href="https://www.wisdomtree.com/blog/2021-06-10/inflation-and-the-wisdomtree-model-portfolios?utm_source=etftrends&utm_medium=social&utm_campaign=wtmodelportfolios" onclick="trackUidOutboundLink('Inflation Hedged Model Portfolios', '');" target="_blank" rel="nofollow noopener">Inflation Hedged Model Portfolios »</a> </div> </li> <li> <a href="https://www.wisdomtree.com/blog/2021-06-18/in-defense-of-the-endowment-model-yet-again?utm_source=etftrends&utm_medium=%20social&utm_campaign=wtmodelportfolios" target="_blank" rel="nofollow noopener" onclick="trackUidOutboundLink('In Defense of the Endowment Model', '');"> <img src="https://www.etftrends.com/wp-content/uploads/2020/08/WT_4-MAC_3_Thumbnail-105x70-1@2x-2-150x100.jpg" width="105" height="70" style="width:105px;"/> </a> <div class="content"> <a title="In Defense of the Endowment Model" href="https://www.wisdomtree.com/blog/2021-06-18/in-defense-of-the-endowment-model-yet-again?utm_source=etftrends&utm_medium=%20social&utm_campaign=wtmodelportfolios" onclick="trackUidOutboundLink('In Defense of the Endowment Model', '');" target="_blank" rel="nofollow noopener">In Defense of the Endowment Model »</a> </div> </li> <li> <a href="https://www.wisdomtree.com/strategies/crypto?utm_source=etftrends&utm_medium=%20social&utm_campaign=wtmodelportfolios" target="_blank" rel="nofollow noopener" onclick="trackUidOutboundLink('Including Crypto Assets in a Portfolio', '');"> <img src="https://www.etftrends.com/wp-content/uploads/2020/08/WT_5-Digital-Assets_7_Thumbnail-105x70-1@2x-150x100.jpg" width="105" height="70" style="width:105px;"/> </a> <div class="content"> <a title="Including Crypto Assets in a Portfolio" href="https://www.wisdomtree.com/strategies/crypto?utm_source=etftrends&utm_medium=%20social&utm_campaign=wtmodelportfolios" onclick="trackUidOutboundLink('Including Crypto Assets in a Portfolio', '');" target="_blank" rel="nofollow noopener">Including Crypto Assets in a Portfolio »</a> </div> </li> <li> <a href="https://www.wisdomtree.com/blog/2021-06-14/introducing-the-wisdomtree-esg-model-portfolios?utm_source=etftrends&utm_medium=%20social&utm_campaign=wtmodelportfolios" target="_blank" rel="nofollow noopener" onclick="trackUidOutboundLink('An ESG Approach to Model Portfolios', '');"> <img src="https://www.etftrends.com/wp-content/uploads/2020/08/WT_6-EFTEducation_3_Thumbnail-105x70-1@2x-150x100.jpg" width="105" height="70" style="width:105px;"/> </a> <div class="content"> <a title="An ESG Approach to Model Portfolios" href="https://www.wisdomtree.com/blog/2021-06-14/introducing-the-wisdomtree-esg-model-portfolios?utm_source=etftrends&utm_medium=%20social&utm_campaign=wtmodelportfolios" onclick="trackUidOutboundLink('An ESG Approach to Model Portfolios', '');" target="_blank" rel="nofollow noopener">An ESG Approach to Model Portfolios »</a> </div> </li> </ul></div> </div> <h6 class="newsletter-heading">FREE DAILY NEWSLETTER</h6><div class="subcont cf"> <div class="newsletter-info"> <img class="newsletter-icon" src="/wp-content/uploads/2020/04/newsletter.png" style=''> <p class="newsletter-msg"> Enter your email address to subscribe to ETF Trends' newsletters featuring latest news and educational events. </p> </div> <div class="newsletter-iframe"> <iframe class="formframe" src="https://go.etftrends.com/l/436852/2018-10-25/88qvb8" scrolling="no" width="100%" frameborder="0"></iframe> </div></div></div></div><div class="alm-btn-wrap"><button class="alm-load-more-btn more ">Older Posts</button></div></div></div><aside class="col-smt-3 sidebar"><div class=""><ul><div class="widget" style="padding:0;"> <div id='div-gpt-ad-sidebar-1-sponsorship'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-sidebar-1-sponsorship'); });</script> </div></div> <div class='content-desktop'> <div class="widget" style="padding:0;"> <div style = "display: none;"> </div> <h3 class="widgettitle">WisdomTree Resources & Reports</h3> <div class="widgetsub" style="margin-bottom: 10px;"></div> <ul class="posts-list"> <li> <a href="https://www.wisdomtree.com/mac?utm_source=etftrends&utm_medium=social&utm_campaign=wtmodelportfolios" target="_blank" rel="nofollow noopener" onclick="trackUidOutboundLink('What Do Investors Really Think About Model Portfolios? Find Out.', '');"> <img src="https://www.etftrends.com/wp-content/uploads/2020/08/WT_1-ETF-trends-img-9@2x-150x100.jpg" width="105" height="70" style="width:105px;"/> </a> <div class="content"> <a title="What Do Investors Really Think About Model Portfolios? Find Out." href="https://www.wisdomtree.com/mac?utm_source=etftrends&utm_medium=social&utm_campaign=wtmodelportfolios" onclick="trackUidOutboundLink('What Do Investors Really Think About Model Portfolios? Find Out.', '');" target="_blank" rel="nofollow noopener">What Do Investors Really Think About Model Portfolios? Find Out. »</a> </div> </li> <li> <a href="https://www.wisdomtree.com/strategies/on-the-markets?utm_source=etftrends&utm_medium=social&utm_campaign=wtmodelportfolios" target="_blank" rel="nofollow noopener" onclick="trackUidOutboundLink('Market Updates: Investing Insights and Solutions', '');"> <img src="https://www.etftrends.com/wp-content/uploads/2020/08/WT_2-ETF-trends-img-10@2x-150x100.jpg" width="105" height="70" style="width:105px;"/> </a> <div class="content"> <a title="Market Updates: Investing Insights and Solutions" href="https://www.wisdomtree.com/strategies/on-the-markets?utm_source=etftrends&utm_medium=social&utm_campaign=wtmodelportfolios" onclick="trackUidOutboundLink('Market Updates: Investing Insights and Solutions', '');" target="_blank" rel="nofollow noopener">Market Updates: Investing Insights and Solutions »</a> </div> </li> <li> <a href="https://www.wisdomtree.com/blog/2021-06-10/inflation-and-the-wisdomtree-model-portfolios?utm_source=etftrends&utm_medium=social&utm_campaign=wtmodelportfolios" target="_blank" rel="nofollow noopener" onclick="trackUidOutboundLink('Inflation Hedged Model Portfolios', '');"> <img src="https://www.etftrends.com/wp-content/uploads/2020/08/WT_3-Inflation_5_Thumbnail-105x70-1@2x-150x100.jpg" width="105" height="70" style="width:105px;"/> </a> <div class="content"> <a title="Inflation Hedged Model Portfolios" href="https://www.wisdomtree.com/blog/2021-06-10/inflation-and-the-wisdomtree-model-portfolios?utm_source=etftrends&utm_medium=social&utm_campaign=wtmodelportfolios" onclick="trackUidOutboundLink('Inflation Hedged Model Portfolios', '');" target="_blank" rel="nofollow noopener">Inflation Hedged Model Portfolios »</a> </div> </li> <li> <a href="https://www.wisdomtree.com/blog/2021-06-18/in-defense-of-the-endowment-model-yet-again?utm_source=etftrends&utm_medium=%20social&utm_campaign=wtmodelportfolios" target="_blank" rel="nofollow noopener" onclick="trackUidOutboundLink('In Defense of the Endowment Model', '');"> <img src="https://www.etftrends.com/wp-content/uploads/2020/08/WT_4-MAC_3_Thumbnail-105x70-1@2x-2-150x100.jpg" width="105" height="70" style="width:105px;"/> </a> <div class="content"> <a title="In Defense of the Endowment Model" href="https://www.wisdomtree.com/blog/2021-06-18/in-defense-of-the-endowment-model-yet-again?utm_source=etftrends&utm_medium=%20social&utm_campaign=wtmodelportfolios" onclick="trackUidOutboundLink('In Defense of the Endowment Model', '');" target="_blank" rel="nofollow noopener">In Defense of the Endowment Model »</a> </div> </li> <li> <a href="https://www.wisdomtree.com/strategies/crypto?utm_source=etftrends&utm_medium=%20social&utm_campaign=wtmodelportfolios" target="_blank" rel="nofollow noopener" onclick="trackUidOutboundLink('Including Crypto Assets in a Portfolio', '');"> <img src="https://www.etftrends.com/wp-content/uploads/2020/08/WT_5-Digital-Assets_7_Thumbnail-105x70-1@2x-150x100.jpg" width="105" height="70" style="width:105px;"/> </a> <div class="content"> <a title="Including Crypto Assets in a Portfolio" href="https://www.wisdomtree.com/strategies/crypto?utm_source=etftrends&utm_medium=%20social&utm_campaign=wtmodelportfolios" onclick="trackUidOutboundLink('Including Crypto Assets in a Portfolio', '');" target="_blank" rel="nofollow noopener">Including Crypto Assets in a Portfolio »</a> </div> </li> <li> <a href="https://www.wisdomtree.com/blog/2021-06-14/introducing-the-wisdomtree-esg-model-portfolios?utm_source=etftrends&utm_medium=%20social&utm_campaign=wtmodelportfolios" target="_blank" rel="nofollow noopener" onclick="trackUidOutboundLink('An ESG Approach to Model Portfolios', '');"> <img src="https://www.etftrends.com/wp-content/uploads/2020/08/WT_6-EFTEducation_3_Thumbnail-105x70-1@2x-150x100.jpg" width="105" height="70" style="width:105px;"/> </a> <div class="content"> <a title="An ESG Approach to Model Portfolios" href="https://www.wisdomtree.com/blog/2021-06-14/introducing-the-wisdomtree-esg-model-portfolios?utm_source=etftrends&utm_medium=%20social&utm_campaign=wtmodelportfolios" onclick="trackUidOutboundLink('An ESG Approach to Model Portfolios', '');" target="_blank" rel="nofollow noopener">An ESG Approach to Model Portfolios »</a> </div> </li> </ul></div> </div> <div class="widget" style="padding:0;"> <div id='div-gpt-ad-sidebar-2-sponsorship'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-sidebar-2-sponsorship'); });</script> </div></div><div id="sticky-anchor"></div><div id="sticky"> <div class="widget" style="padding:0;"> <div id='div-gpt-ad-sidebar-3-sponsorship'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-sidebar-3-sponsorship'); });</script> </div></div></div></ul></div></aside></div></div></div></div><script type='text/javascript' src='/wp-content/themes/smart-mag/js/mobile-detect.min.js?ver=1616011345'></script><script>var md = new MobileDetect(window.navigator.userAgent);if (md.mobile() === null) {var link = document.createElement("link");link.setAttribute("rel", "stylesheet");link.setAttribute("type", "text/css");link.setAttribute("href", '/wp-content/themes/smart-mag/css/video-js.css?ver=1617303544');document.getElementsByTagName("body")[0].appendChild(link);jQuery.ajax({url: '/wp-content/themes/smart-mag/js/videojs_packaged.7.5.5.js?ver=1629843978',dataType: "script"
});}</script><div id="ouibounce-modal"> <div class="underlay"></div> <div class="modal"> <a onclick="document.getElementById('ouibounce-modal').style.display = 'none';" class="btnClose">X</a> <div class="modal-body"> <div class="interstitialz"> <div id="interstitialAd"> <script>googletag.cmd.push(function() {if(googletag.pubads().isInitialLoadDisabled() == true) {googletag.display("interstitialAd");}});</script></div> </div> </div> </div></div><script>var _ouibounce = ouibounce(document.getElementById("ouibounce-modal"), {delay: 100,aggressive: true,timer: 0,callback: function() {console.log("ouibounce fired!");googletag.cmd.push(function() {if(googletag.pubads().isInitialLoadDisabled() == true) {googletag.pubads().refresh([interstitialmod]);} else {googletag.display("interstitialAd");}});}});jQuery(document).ready(function($) {$("body").on("click", function() {$("#ouibounce-modal").hide();});$("#ouibounce-modal .modal-footer").on("click", function() {$("#ouibounce-modal").hide();});$("#ouibounce-modal .modal").on("click", function(e) {e.stopPropagation();});});</script><footer class="main-footer"><div class="wrap"> <ul class="widgets row-smt cf"> <li class="widget_text widget col-smt-4 widget_custom_html"> <h3 class="widgettitle">Subscribe to Our Free Daily Newsletter!</h3> <div class="textwidget custom-html-widget"> <div id="signupframe"></div> <h3 class="widgettitle">Connect With Us</h3> <ul class="social-icons cf"> <li> <a href="https://www.facebook.com/etftrends" title="Facebook"> <i class="icon fa fa-facebook"> <span class="visuallyhidden">Facebook</span> </i> </a> </li> <li> <a href="https://twitter.com/ETFtrends/" title="Twitter"> <i class="icon fa fa-twitter"> <span class="visuallyhidden">Twitter</span> </i> </a> </li> <li> <a href="https://www.linkedin.com/company/etf-trends" title="LinkedIn"> <i class="icon fa fa-linkedin"> <span class="visuallyhidden">LinkedIn</span> </i> </a> </li> <li> <a href="https://www.youtube.com/user/ETFtrends" title="Youtube"> <i class="icon fa fa-youtube"> <span class="visuallyhidden">Youtube</span> </i> </a> </li> <li> <a href="http://feeds.feedburner.com/etftrends" title="RSS"> <i class="icon fa fa-rss"> <span class="visuallyhidden">RSS</span> </i> </a> </li> </ul> <br/><br/> </div> </li> <li class="widget_text widget col-smt-4 widget_custom_html"> <h3 class="widgettitle">Be Sure to Visit</h3> <div class="textwidget custom-html-widget"> <ul> <li><a href="/education/education-central/">ETF Education Central</a></li> <li><a href="/etf-ecosystem/">ETF Ecosystem</a></li> <li><a href="/education/key-definitions/">Glossary</a></li> <li><a href="/webcasts/">Webcasts</a></li> <li><a href="/category/video/">Video</a></li> </ul> </div> </li> <li class="widget_text widget col-smt-4 widget_custom_html"> <h3 class="widgettitle">Resources</h3> <div class="textwidget custom-html-widget"> <ul> <li><a href="/etf-newsletter/">Sign Up For Our Newsletter!</a></li> <li><a href="/about-etf-trends/">About ETF Trends</a></li> <li><a href="/contact/">Contact Us</a></li> <li><a href="/sitemaps">Sitemap</a></li> <li><a href="/about-2/copyrights-disclaimers/#privacy">Privacy Policy</a></li> <li><a href="/about-2/copyrights-disclaimers/#terms">Terms of Use</a></li> </ul> </div> </li> </ul> <h3 class="widget">COPYRIGHT &copy;2005–2021 ETF TRENDS</h3></div></footer></div><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","headline":"Cybersecurity Is Hot\u2014But Did It Ever Cool Off?","url":"https:\/\/www.etftrends.com\/model-portfolio-channel\/cybersecurity-is-hot-but-did-it-ever-cool-off\/","image":{"@type":"ImageObject","url":"https:\/\/www.etftrends.com\/wp-content\/uploads\/2021\/11\/Cybersecurity-Is-Hot\u2014But-Did-It-Ever-Cool-Off-e1637347517698.jpg","width":760,"height":387},"datePublished":"2021-11-20T05:30:50-08:00","dateModified":"2021-11-19T10:46:46-08:00","author":{"@type":"Person","name":"WisdomTree Investments"},"publisher":{"@type":"Organization","name":"ETF Trends","logo":{"@type":"ImageObject","url":"https:\/\/www.etftrends.com\/wp-content\/uploads\/2017\/08\/etf-trends-exchange-traded-funds-logo.png"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.etftrends.com\/model-portfolio-channel\/cybersecurity-is-hot-but-did-it-ever-cool-off\/"}}</script><link rel='stylesheet' id='Channel-default-styles-css' href='https://www.etftrends.com/wp-content/themes/smart-mag/css/channels/default.css?ver=1594145351' type='text/css' media='all' /><link rel='stylesheet' id='exit-interstitial-styles-css' href='https://www.etftrends.com/wp-content/themes/smart-mag/css/ad/exit-interstitial.css?ver=1618509948' type='text/css' media='all' /><script type='text/javascript' src='https://www.etftrends.com/wp-content/themes/smart-mag/js/thumbnails.js?ver=1559144839'></script><script type='text/javascript' src='https://www.etftrends.com/wp-content/themes/smart-mag/js/nav.js?ver=1627323903'></script><script type='text/javascript' src='https://www.etftrends.com/wp-content/plugins/custom-css-js-php/assets/js/wcjp-frontend.js?ver=4.8.1'></script><script type='text/javascript' src='https://www.etftrends.com/wp-content/plugins/ricg-responsive-images/js/picturefill.min.js?ver=3.0.1'></script><script type='text/javascript'>/* <![CDATA[ */var Bunyad = {"ajaxurl":"https:\/\/www.etftrends.com\/wp-admin\/admin-ajax.php"};/* ]]> */</script><script type='text/javascript' src='https://www.etftrends.com/wp-content/themes/smart-mag/js/bunyad-theme9.js?ver=3.1.0'></script><script type='text/javascript'>/* <![CDATA[ */var BJLL_options = {"threshold":"30"};/* ]]> */</script><script type='text/javascript' src='https://www.etftrends.com/wp-content/plugins/bj-lazy-load/js/bj-lazy-load.min.js?ver=2'></script><script type='text/javascript' src='https://www.etftrends.com/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script><script type='text/javascript'>/* <![CDATA[ */var alm_localize = {"ajaxurl":"https:\/\/www.etftrends.com\/wp-admin\/admin-ajax.php","alm_nonce":"e3490882f9","pluginurl":"https:\/\/www.etftrends.com\/wp-content\/plugins\/ajax-load-more","scrolltop":"false","ajax_object":{"is_single":true,"is_singular":true}};/* ]]> */</script><script type='text/javascript' src='https://www.etftrends.com/wp-content/plugins/ajax-load-more/core/dist/js/ajax-load-more.min.js?ver=3.5.0'></script><script type='text/javascript' src='https://www.etftrends.com/wp-content/plugins/ajax-load-more-previous-post/js/alm-previous-post.min.js?ver=1.2.3'></script><style>.main .widgettitle{background-color:#142273}.post-cover .featured .cat-title a{color:#142273}</style><script>var mobstickclearsponsor = setInterval(function() {googletag.pubads().refresh([mobstickSlotSponsor])
},10000)
setTimeout(function() {clearInterval(mobstickclearsponsor)
}, 21000)
</script><script>jQuery(document).ready(function($){function sticky_relocate(){var window_top= $(window).scrollTop();var div_top= $('#sticky-anchor').offset().top;if(window_top > div_top){$('#sticky').addClass('stick');$('#sticky-anchor').height($('#sticky').outerHeight())
}else{$('#sticky').removeClass('stick');$('#sticky-anchor').height(0)
}}$(function(){$(window).scroll(sticky_relocate);sticky_relocate()
});var dir=1;var MIN_TOP=200;var MAX_TOP=300;function autoscroll(){var window_top= $(window).scrollTop()+dir;if(window_top >= MAX_TOP){window_top=MAX_TOP;dir=-1;}else if(window_top <= MIN_TOP){window_top=MIN_TOP;dir=1;}$(window).scrollTop(window_top);window.setTimeout(autoscroll,100)
}
var refreshed3 = !1,adAlmostVisibleScrollValue3 =
400,listener3 = function() {if (window.scrollY >= adAlmostVisibleScrollValue3 && !refreshed3) {googletag.cmd.push(function() {googletag.pubads().refresh([sideSlot3]);}),refreshed3 = !0,window.removeEventListener("scroll", listener3);}};window.addEventListener("scroll", listener3);var refreshed4 = !1,adAlmostVisibleScrollValue4 =
600,listener4 = function() {if (window.scrollY >= adAlmostVisibleScrollValue4 && !refreshed4) {googletag.cmd.push(function() {googletag.pubads().refresh([sideSlot4]);}),refreshed4 = !0,window.removeEventListener("scroll", listener4);}};window.addEventListener("scroll", listener4);var refreshed5 = !1,adAlmostVisibleScrollValue5 =
800,listener5 = function() {if (window.scrollY >= adAlmostVisibleScrollValue5 && !refreshed5) {googletag.cmd.push(function() {googletag.pubads().refresh([sideSlot5]);}),refreshed5 = !0,window.removeEventListener("scroll", listener5);}};window.addEventListener("scroll", listener5);var refreshed = !1,adAlmostVisibleScrollValue = 2100,listener = function(){if(window.scrollY>=adAlmostVisibleScrollValue&&!refreshed){googletag.cmd.push(function(){googletag.pubads().refresh([bottomSlot]);}),refreshed=!0,window.removeEventListener("scroll",listener);var e=setInterval(function(){googletag.pubads().refresh([bottomSlot])
},30000);setTimeout(function(){clearInterval(e)
}, 1)
}};window.addEventListener("scroll",listener);
var refreshedt = !1,adAlmostVisibleScrollValuet = 1000,listenert = function() {if (window.scrollY >= adAlmostVisibleScrollValuet && !refreshedt) {document.getElementById("signupframe").innerHTML = "<iframe style=\"border: 0; width: 100% !important;\" src=\"https://go.pardot.com/l/436852/2018-02-02/7xc4p9\" width=\"100%\" height=\"90\" frameborder=\"0\"><\/iframe>";
refreshedt = !0,window.removeEventListener("scroll", listenert);}};window.addEventListener("scroll", listenert);});</script><script>jQuery(document).ready(function(){if (is_ad_placeholder_active()){animateDivHeight('leader_ad_container', '130');}});</script><script>var trackOutboundLink = function(url) {ga('send', 'event', 'outbound', 'click', url, { 'transport': 'beacon' });}</script><script>var trackUidOutboundLink = function(url, etf_uid) {  ga('send', 'event', 'Channel Resource Click', url, etf_uid, { 'transport': 'beacon' });}</script><script> _linkedin_data_partner_id = "202884"; </script><script> (function(){var s = document.getElementsByTagName("script")[0]; var b = document.createElement("script"); b.type = "text/javascript";b.async = true; b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js"; s.parentNode.insertBefore(b, s);})(); </script> <noscript> <img height="1" width="1" style="display:none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=202884&fmt=gif" /> </noscript><script>window.__lo_site_id = 130202;(function() {var wa = document.createElement('script'); wa.type = 'text/javascript'; wa.async = true;wa.src = 'https://d10lpsik1i8c69.cloudfront.net/w.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(wa, s);})();</script><script src="https://cdn.jsdelivr.net/npm/js-cookie@2/src/js.cookie.min.js"></script> <script type="text/javascript" src="https://www.etftrends.com/wp-content/themes/smart-mag/js/pocklington-client.js?ts=1623359912"></script><script type="text/javascript">if(dfpReason != 'undefined' && dfpReason != '' && dfpReason != 'ok') {ga('send', 'event', 'nodfp', dfpReason);window._paq.push(['trackEvent', 'nodfp', dfpReason]);}</script></body></html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Object Caching 1833/1886 objects using memcached
Page Caching using memcached 
Database Caching 4/32 queries in 0.215 seconds using memcached (Request-wide modification query)

Served from: www.etftrends.com @ 2021-11-20 05:35:10 by W3 Total Cache
-->