<!DOCTYPE html><html lang="en-US" prefix="og: http://ogp.me/ns#"><head><title>Who’s In? Who’s Out? Walmart &amp; Twitter Dropped from the S&amp;P 500 ESG Index, among Other Major Changes | ETF Trends</title><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta http-equiv="Content-Type" content="text/html; charset=UTF-8"><meta charset="utf-8"><meta name="viewport" content="width=device-width, initial-scale=1" /> <meta name="news_keywords" content="etf, etfs, exchange traded funds, money, stock market, "> <link rel="shortcut icon" href="/wp-content/uploads/2016/04/favicon-1.png" sizes="32x32" /><link rel="icon" href="/wp-content/uploads/2016/04/favicon-1.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="/wp-content/uploads/2016/04/favicon-1.png" /><link href="https://fonts.googleapis.com/css?family=Roboto:400,500,700" rel="stylesheet"><script type="text/javascript" src="https://www.etftrends.com/wp-content/themes/smart-mag/js/piwik.js"></script><noscript><p><img src="//beacon.mitremedia.org/piwik.php?idsite=12" style="border:0;" alt=""/></p></noscript><script async type="text/javascript" src="//ad.wsod.com/pub/9344781a98afc76efc86af58da31ccc3/0.0.async/"></script><script type="text/javascript" src="/wp-content/themes/smart-mag/js/double_click.js"></script><script src="https://www.googletagservices.com/tag/js/gpt.js"></script><script>var googletag = googletag || {};googletag.cmd = googletag.cmd || [];function getCookieValue(a) {var b = document.cookie.match('(^|[^;]+)\\s*' + a + '\\s*=\\s*([^;]+)');return b ? b.pop() : '';}</script><script>googletag.cmd.push(function() {
interstitial = googletag
.sizeMapping()
.addSize([0, 0], [])
.addSize([768, 0], [640, 480])
.build();interstitialmod = googletag
.defineSlot("/1000160/Interstitial_640x480", [640, 480], "interstitialAd")
.defineSizeMapping(interstitial)
.addService(googletag.pubads());googletag.pubads().addEventListener('slotRenderEnded', function (event) {if (event.slot.getSlotId().getDomId() === 'interstitialAd') {if (event.isEmpty) {document.getElementById('ouibounce-modal').className = "disnone";} else {jQuery('#ouibounce-modal .underlay').css('background-color', 'rgba(0, 0, 0, 0.5)');document.getElementById('ouibounce-modal').style.display = "block";}}});
var mappingrail = googletag.sizeMapping().
addSize([0, 0], []).
addSize([760, 0], [[300, 600], [300, 250]]).
build();var mappingdesk1 = googletag.sizeMapping().
addSize([0, 0], []).
addSize([760, 0], [728, 90]).
build();var mappingmobile1 = googletag.sizeMapping().
addSize([300, 0], [320, 50]).
addSize([760, 0], []).
build();var mappingtabart2 = googletag.sizeMapping().
addSize([0, 0], []).
addSize([760, 0], [728, 90]).
addSize([1020, 0], [[970, 250],[728, 90]]).
build();googletag.defineSlot('/1000160/2016_post_scroll_1', [[970, 250],[728, 90]], 'div-gpt-ad-1473442813261-16').defineSizeMapping(mappingtabart2).addService(googletag.pubads());googletag.defineSlot('/1000160/2016_320x50_1', [320, 50], 'div-gpt-ad-1473442813261-6').defineSizeMapping(mappingmobile1).addService(googletag.pubads());var mappingleader = googletag.sizeMapping().
addSize([0, 0], []).
addSize([760, 0], [728, 90]).
addSize([1024, 0], [[970, 250], [728, 90]]).
build();googletag.defineSlot('/1000160/2014_leaderboard_728x90_sponsorship', [[970, 250], [728, 90]], 'div-gpt-ad-leaderboard-sponsorship').defineSizeMapping(mappingleader).addService(googletag.pubads());var mobilestick = googletag.sizeMapping().
addSize([0, 0], []).
addSize([300, 0], [[320, 50],[300, 50]]).
addSize([760, 0], []).
build();mobstickSlotSponsor = googletag.defineSlot('/1000160/2018_320x50_StickyMobile_sponsorship', [[320, 50],[300, 50]], 'mobstickAdSponsorship').defineSizeMapping(mobilestick).addService(googletag.pubads());var mappingsmart1 = googletag.sizeMapping().
addSize([0, 0], []).
addSize([760, 0], [300, 600]).
build();var mappingsmart3 = googletag.sizeMapping().
addSize([0, 0], []).
addSize([760, 0], [300, 250]).
build();googletag.defineSlot('/1000160/2014_sidebar_300x250_1_sponsorship', [300, 600], 'div-gpt-ad-sidebar-1-sponsorship').defineSizeMapping(mappingsmart1).addService(googletag.pubads());googletag.defineSlot('/1000160/2014_sidebar_300x250_2_sponsorship', [300, 600], 'div-gpt-ad-sidebar-2-sponsorship').defineSizeMapping(mappingsmart1).addService(googletag.pubads());googletag.defineSlot('/1000160/2014_sidebar_300x250_3_sponsorship', [300, 250], 'div-gpt-ad-sidebar-3-sponsorship').defineSizeMapping(mappingsmart3).addService(googletag.pubads());googletag.pubads().setTargeting( "page", "sbeta_channel" );googletag.pubads().setTargeting( "uri", "-500-esg-index-among-other-major-changes" );googletag.pubads().setTargeting( "tags", [""]);googletag.pubads().setTargeting( "etf_uid", getCookieValue('etf_uid'));googletag.pubads().setTargeting( "server", "production" );
googletag.defineOutOfPageSlot('/1000160/channel_masthead', 'div-gpt-ad-channel-masthead').addService(googletag.pubads());googletag.pubads().addEventListener('slotRenderEnded', function(event) {postOnLoadFunction(event);});googletag.pubads().collapseEmptyDivs();googletag.pubads().enableAsyncRendering();googletag.enableServices();});</script><!-- This site is optimized with the Yoast SEO Premium plugin v9.5 - https://yoast.com/wordpress/plugins/seo/ --><meta name="description" content="After markets closed on April 30, 2020, the S&amp;P 500® ESG Index underwent its second annual rebalance since it launched in January 2019."/><link rel="canonical" href="https://www.etftrends.com/smart-beta-channel/whos-in-whos-out-walmart-twitter-dropped-from-the-sp-500-esg-index-among-other-major-changes/" /><link rel="publisher" href="https://plus.google.com/102149343261085541817"/><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="Who’s In? Who’s Out? Walmart &amp; Twitter Dropped from the S&amp;P 500 ESG Index, among Other Major Changes | ETF Trends" /><meta property="og:description" content="After markets closed on April 30, 2020, the S&amp;P 500® ESG Index underwent its second annual rebalance since it launched in January 2019." /><meta property="og:url" content="https://www.etftrends.com/smart-beta-channel/whos-in-whos-out-walmart-twitter-dropped-from-the-sp-500-esg-index-among-other-major-changes/" /><meta property="og:site_name" content="ETF Trends" /><meta property="article:publisher" content="https://www.facebook.com/ETFtrends/" /><meta property="article:section" content="Smart Beta Channel" /><meta property="article:published_time" content="2020-05-09T14:00:13+00:00" /><meta property="article:modified_time" content="2020-05-08T20:25:33+00:00" /><meta property="og:updated_time" content="2020-05-08T20:25:33+00:00" /><meta property="fb:app_id" content="68398182304" /><meta property="og:image" content="https://www.etftrends.com/wp-content/uploads/2020/05/Who’s-In-Who’s-Out-Walmart-Twitter-Dropped-from-the-SP-500-ESG-Index-among-Other-Major-Changes.jpg" /><meta property="og:image:secure_url" content="https://www.etftrends.com/wp-content/uploads/2020/05/Who’s-In-Who’s-Out-Walmart-Twitter-Dropped-from-the-SP-500-ESG-Index-among-Other-Major-Changes.jpg" /><meta property="og:image:width" content="1000" /><meta property="og:image:height" content="667" /><meta property="og:image:alt" content="Who’s In Who’s Out Walmart &amp; Twitter Dropped from the S&amp;P 500 ESG Index, among Other Major Changes" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="After markets closed on April 30, 2020, the S&amp;P 500® ESG Index underwent its second annual rebalance since it launched in January 2019." /><meta name="twitter:title" content="Who’s In? Who’s Out? Walmart &amp; Twitter Dropped from the S&amp;P 500 ESG Index, among Other Major Changes | ETF Trends" /><meta name="twitter:site" content="@ETFtrends" /><meta name="twitter:image" content="https://www.etftrends.com/wp-content/uploads/2020/05/Who’s-In-Who’s-Out-Walmart-Twitter-Dropped-from-the-SP-500-ESG-Index-among-Other-Major-Changes.jpg" /><meta name="twitter:creator" content="@ETFtrends" /><!-- / Yoast SEO Premium plugin. --><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="ETF Trends &raquo; Feed" href="https://www.etftrends.com/feed/" /><link rel='stylesheet' id='thumbnail-styles-css' href='https://www.etftrends.com/wp-content/themes/smart-mag/css/thumbnails.css?ver=1559137162' type='text/css' media='all' /><link rel='stylesheet' id='wcjp-frontend.css-css' href='https://www.etftrends.com/wp-content/plugins/custom-css-js-php/assets/css/wcjp-frontend.css?ver=4.8.1' type='text/css' media='all' /><link rel='stylesheet' id='smartmag-core-css' href='https://www.etftrends.com/wp-content/themes/smart-mag/css/cssnew-12-11.min.css?ver=1586959832' type='text/css' media='all' /><link rel='stylesheet' id='smartmag-font-awesome-css' href='https://www.etftrends.com/wp-content/themes/smart-mag/css/fontawesome/css/font-awesome-1126.min.css?ver=4.8.1' type='text/css' media='all' /><style id='smartmag-font-awesome-inline-css' type='text/css'>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</style><link rel='stylesheet' id='nav-styles-css' href='https://www.etftrends.com/wp-content/themes/smart-mag/css/nav.css?ver=1588956135' type='text/css' media='all' /><script type='text/javascript' src='https://www.etftrends.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script><script type='text/javascript' src='https://www.etftrends.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.etftrends.com/xmlrpc.php?rsd" /><link rel='shortlink' href='https://www.etftrends.com/?p=370186' /><link rel="alternate" type="application/json+oembed" href="https://www.etftrends.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.etftrends.com%2Fsmart-beta-channel%2Fwhos-in-whos-out-walmart-twitter-dropped-from-the-sp-500-esg-index-among-other-major-changes%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.etftrends.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.etftrends.com%2Fsmart-beta-channel%2Fwhos-in-whos-out-walmart-twitter-dropped-from-the-sp-500-esg-index-among-other-major-changes%2F&#038;format=xml" /><meta property="description" content="After markets closed on April 30, 2020, the S&P 500® ESG Index underwent its second annual rebalance since it launched in January 2019." /><meta itemprop="name" content="Who’s In? Who’s Out? Walmart & Twitter Dropped from the S&P 500 ESG Index, among Other Major Changes"/><meta itemprop="description" content="After markets closed on April 30, 2020, the S&amp;P 500® ESG Index underwent its second annual rebalance since it launched in January 2019."/><meta itemprop="image" content="https://www.etftrends.com/wp-content/uploads/2020/05/Who’s-In-Who’s-Out-Walmart-Twitter-Dropped-from-the-SP-500-ESG-Index-among-Other-Major-Changes-440x250.jpg" /><!-- This site is optimized with the Schema plugin v1.6.9.7 - http://schema.press --><script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.etftrends.com\/smart-beta-channel\/whos-in-whos-out-walmart-twitter-dropped-from-the-sp-500-esg-index-among-other-major-changes\/"},"url":"https:\/\/www.etftrends.com\/smart-beta-channel\/whos-in-whos-out-walmart-twitter-dropped-from-the-sp-500-esg-index-among-other-major-changes\/","headline":"Who’s In? Who’s Out? Walmart & Twitter Dropped from the S&P 500 ESG Index, among Other Major Changes","datePublished":"2020-05-09T07:00:13+00:00","dateModified":"2020-05-08T13:25:33+00:00","publisher":{"@type":"Organization","@id":"https:\/\/www.etftrends.com\/#organization","name":"ETF Trends","logo":{"@type":"ImageObject","url":"https:\/\/www.etftrends.com\/wp-content\/uploads\/2017\/09\/etf-trends-3.jpg","width":600,"height":60}},"image":{"@type":"ImageObject","url":"https:\/\/www.etftrends.com\/wp-content\/uploads\/2020\/05\/Who’s-In-Who’s-Out-Walmart-Twitter-Dropped-from-the-SP-500-ESG-Index-among-Other-Major-Changes.jpg","width":1000,"height":667},"articleSection":"Smart Beta Channel","description":"By Mona Naqvi, Senior Director, Head of ESG Product Strategy, North America After markets closed on April 30, 2020, the S&amp;P 500® ESG Index underwent its second annual rebalance since it launched in January 2019. Last year, the rebalance resulted in some changes that hit the headlines—most notably, the removal of Facebook from the sustainable version","author":{"@type":"Person","name":"Indexology Blog","url":"https:\/\/www.etftrends.com\/author\/indexology-blog\/","sameAs":["http:\/\/www.indexologyblog.com\/"]}}</script><script type="text/javascript">window._wp_rp_static_base_url = 'https://wprp.zemanta.com/static/';
window._wp_rp_wp_ajax_url = "https://www.etftrends.com/wp-admin/admin-ajax.php";
window._wp_rp_plugin_version = '3.6.4';window._wp_rp_post_id = '370186';window._wp_rp_num_rel_posts = '4';window._wp_rp_thumbnails = true;window._wp_rp_post_title = 'Who%E2%80%99s+In%3F+Who%E2%80%99s+Out%3F+Walmart+%26+Twitter+Dropped+from+the+S%26P+500+ESG+Index%2C+among+Other+Major+Changes';window._wp_rp_post_tags = ['smart+beta+channel', 'walmart', 'weapon', 'twitter', 'market', '2020', 'index', 'mona', 'global', 'recap', 'compani', 'thea', 'capit', 'north', 'sp', 'tobacco'];window._wp_rp_promoted_content = true;</script><!-- This site is optimized with the Schema plugin v1.6.9.7 - https://schema.press --><script type="application/ld+json">{"@context": "http://schema.org","@type": "BreadcrumbList","itemListElement": [
{"@type": "ListItem","position": 1,"item": {"@id": "https://www.etftrends.com","name": "Home"
}},{"@type": "ListItem","position": 2,"item": {"@id": "https://www.etftrends.com/smart-beta-channel/whos-in-whos-out-walmart-twitter-dropped-from-the-sp-500-esg-index-among-other-major-changes/","name": "Who\u2019s In? Who\u2019s Out? Walmart &#038; Twitter Dropped from the S&#038;P 500 ESG Index, among Other Major Changes","image": "https://www.etftrends.com/wp-content/uploads/2020/05/Who\u2019s-In-Who\u2019s-Out-Walmart-Twitter-Dropped-from-the-SP-500-ESG-Index-among-Other-Major-Changes.jpg"
}}]
}</script><link rel="amphtml" href="https://www.etftrends.com/smart-beta-channel/whos-in-whos-out-walmart-twitter-dropped-from-the-sp-500-esg-index-among-other-major-changes/amp/" /><link rel="icon" href="https://www.etftrends.com/wp-content/uploads/2016/04/favicon-1.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.etftrends.com/wp-content/uploads/2016/04/favicon-1.png" /><meta name="msapplication-TileImage" content="https://www.etftrends.com/wp-content/uploads/2016/04/favicon-1.png" /><style> #stickyad.stickfix{position:fixed;top:-8px;left:140px;z-index:5000000000000;padding:0 10px 10px 10px;background:rgba(255,255,255,.5)}.stickno{display:none}.stickshow{display:block}@media only screen and (max-width:1280px){#stickyad.stickfix{left:initial;top:10px}}@media only screen and (max-width:799px){#stickyad.stickfix{left:0}}</style><script>window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;ga('create', 'UA-1506385-1', 'auto', {'siteSpeedSampleRate': 10});ga('set', 'contentGroup1', 'Channel Pages');ga('send', 'pageview');</script><script>setTimeout("ga('send', 'event', '_trackEvent', '15_seconds', 'read')", 15000);setTimeout("ga('send', 'event', '_trackEvent', '30_seconds', 'read')", 30000);setTimeout("ga('send', 'event', '_trackEvent', '45_seconds', 'read')", 45000);setTimeout("ga('send', 'event', '_trackEvent', '60_seconds', 'read')", 60000);</script><script async src="https://www.google-analytics.com/analytics.js"></script><script type="text/javascript" src="/wp-content/uploads/2019/02/interstitial-js.js"></script></head> <div id="adBottom"> <div id="mobstickAdSponsorship" class="" > <script>googletag.cmd.push( function () {googletag.display( 'mobstickAdSponsorship' );} );</script></div> </div> <body class="post-template-default single single-post postid-370186 single-format-standard page-builder right-sidebar full skin-tech post-layout-cover img-effects has-nav-light-b has-nav-full has-head-tech has-mobile-head"><div class="main-wrap"> <div id="main-head" class="main-head"><div class="wrap"><div class="mobile-head"><div class="menu-icon"><a><i class="fa fa-bars"></i></a></div><div><a href="/" title="ETF Trends" rel="home"> <div class="logo-stack"> <div class="logo-stack-inner"> <noscript> <div id='etftrends-logo'></div> </noscript> </div> </div></a></div><div class="search-overlay"><a href="#" title="Search" class="search-icon"><i class="fa fa-search"></i></a></div></div></div><div class="main-nav"> <div class="navigation-wrap cf fixed-nav " > <nav class="navigation cf nav-full has-search nav-light nav-light-b"> <div class="wrap"> <div class="mobile" data-type="off-canvas" data-search="1"> <a href="#" class="selected"><span class="current"></span> <i class="hamburger fa fa-bars"></i></a> </div> <div class="flex-container"> <div class="nav-logo"> <a href="/" title="ETF Trends" rel="home"> <div class="logo-stack"> <div class="logo-stack-inner"> <noscript> <div id='etftrends-logo'></div> </noscript> </div> </div></a> </div> </div> <div class="menu-main-container"><ul id="menu-main" class="menu cf menumain"><li id="menu-item-333032" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-333032"><a href="/category/expert-insights/">Expert Insights</a></li><li id="menu-item-315096" class="nohighlight multi-columns menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-315096"><a href="/">ETF Channels</a><ul class="sub-menu"><li id="menu-item-223509" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-223509"><a href="/etf-strategist-channel/">ETF Strategist</a></li><li id="menu-item-315100" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-315100"><a href="/relative-value-channel/">Relative Value</a></li><li id="menu-item-315110" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-315110"><a href="/core-etf-channel/">Core Equity</a></li><li id="menu-item-315097" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-315097"><a href="/multi-asset-channel/">Multi-Asset</a></li><li id="menu-item-315103" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-315103"><a href="/smart-beta-channel/">Smart Beta</a></li><li id="menu-item-315105" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-315105"><a href="/tactical-allocation-channel/">Tactical Allocation</a></li><li id="menu-item-315106" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-315106"><a href="/thematic-investing-channel/">Thematic Investing</a></li><li id="menu-item-315108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-315108"><a href="/alternatives-channel/">Alternatives</a></li><li id="menu-item-315109" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-315109"><a href="/leveraged-inverse-channel/">Leveraged &#038; Inverse</a></li><li id="menu-item-327231" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-327231"><a href="/disruptive-technology-channel/">Disruptive Technology</a></li><li id="menu-item-328376" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-328376"><a href="/innovative-etfs-channel/">Innovative ETFs</a></li><li id="menu-item-328377" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-328377"><a href="/equity-etf-channel/">Equity ETF</a></li><li id="menu-item-328375" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-328375"><a href="/fixed-income-channel/">Fixed Income</a></li><li id="menu-item-334861" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-334861"><a href="/retirement-income-channel/">Retirement Income</a></li><li id="menu-item-336512" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-336512"><a href="/multi-factor-channel/">Multi-Factor</a></li></ul></li><li id="menu-item-190426" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-190426"><a href="/webcasts/">Webcasts</a></li><li id="menu-item-315579" class="multi-columns menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-315579"><a href="/popular-etfs/">Popular ETFs</a><ul class="sub-menu"><li id="menu-item-315580" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-315580"><a href="https://etfdb.com/etf/SPY/?utm_source=etftrends.com">SPY – SPDR S&#038;P 500 ETF</a></li><li id="menu-item-315581" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-315581"><a href="https://etfdb.com/etf/VOO/?utm_source=etftrends.com">VOO – Vanguard S&#038;P 500 ETF</a></li><li id="menu-item-315582" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-315582"><a href="https://etfdb.com/etf/QQQ/?utm_source=etftrends.com">QQQ – Invesco QQQ ETF</a></li><li id="menu-item-315583" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-315583"><a href="https://etfdb.com/etf/GLD/?utm_source=etftrends.com">GLD – SPDR Gold Shares ETF</a></li><li id="menu-item-315592" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-315592"><a href="https://etfdb.com/etf/IVV/?utm_source=etftrends.com">IVV – iShares Core S&#038;P 500 ETF</a></li><li id="menu-item-315635" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-315635"><a href="https://etfdb.com/etf/EFA/?utm_source=etftrends.com">EFA &#8211; iShares MSCI EAFE ETF</a></li><li id="menu-item-315594" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-315594"><a href="https://etfdb.com/etf/EEM/?utm_source=etftrends.com">EEM – iShares MSCI Emerging Markets ETF</a></li><li id="menu-item-315590" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-315590"><a href="https://etfdb.com/etf/IEMG/?utm_source=etftrends.com">IEMG – iShares Core MSCI Emerging Markets ETF</a></li><li id="menu-item-315591" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-315591"><a href="https://etfdb.com/etf/VTI/?utm_source=etftrends.com">VTI – Vanguard Total Stock Market ETF</a></li><li id="menu-item-315595" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-315595"><a href="https://etfdb.com/etf/GDX/?utm_source=etftrends.com">GDX &#8211; VanEck Vectors Gold Miners ETF</a></li><li id="menu-item-315636" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-315636"><a href="https://etfdb.com/etf/XLF/?utm_source=etftrends.com">XLF &#8211; Financial Select Sector SPDR Fund</a></li><li id="menu-item-315593" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-315593"><a href="https://etfdb.com/etf/VEA/?utm_source=etftrends.com">VEA – Vanguard FTSE Developed Markets ETF</a></li><li id="menu-item-315665" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-315665"><a href="https://etfdb.com/etf/VTV/?utm_source=etftrends.com">VTV &#8211; Vanguard Value ETF</a></li><li id="menu-item-315666" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-315666"><a href="https://www.etftrends.com/etfs/commodity/gold-etfs">Top 34 Gold ETFs</a></li><li id="menu-item-315667" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-315667"><a href="https://www.etftrends.com/etfs/commodity/oil-etfs">Top 34 Oil ETFs</a></li><li id="menu-item-315668" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-315668"><a href="https://www.etftrends.com/etf/commodity-etfs">Top 130 Commodity ETFs</a></li><li id="menu-item-315669" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-315669"><a href="https://www.etftrends.com/etf/hedge-fund-etfs">Top 47 Hedge Fund ETFs</a></li><li id="menu-item-315670" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-315670"><a href="https://www.etftrends.com/etf/financials-etfs">Top 57 Financials ETFs</a></li><li id="menu-item-315671" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-315671"><a href="https://www.etftrends.com/etf/inverse-equities-etfs">Top 68 Inverse Equities ETFs</a></li><li id="menu-item-315672" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-315672"><a href="https://www.etftrends.com/etf/high-yield-bonds">Top 56 High Yield Bond ETFs</a></li></ul></li><li id="menu-item-212521" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-212521"><a href="/education/education-central/">ETF Education</a><ul class="sub-menu"><li id="menu-item-209887" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-209887"><a href="/etf-newsletter/">Newsletter</a></li><li id="menu-item-315123" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-315123"><a href="/category/new-etfs/">New ETFs</a></li><li id="menu-item-315125" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-315125"><a href="/etf-ecosystem/">ETF Ecosystem</a></li><li id="menu-item-315578" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-315578"><a href="https://www.etftrends.com/education/education-central/">Education Central</a></li><li id="menu-item-212524" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-212524"><a href="/category/video/">Video</a></li><li id="menu-item-212525" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-212525"><a href="/category/podcasts/">Podcasts</a></li><li id="menu-item-212527" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-212527"><a href="/education/books-by-tom-lydon/the-etf-trend-following-playbook/">ETF Playbook</a></li></ul></li></ul></div> <div class="nav-search nav-light-search"> <div class="search-overlay"> <a href="#" title="Search" class="search-icon"> <i class="fa fa-search"></i> </a> <div class="search"> <form role="search" action="/" method="get"> <input type="text" name="s" class="query live-search-query" value="" placeholder="Search Here" autocomplete="off" /> <button class="search-button" type="submit"><i class="fa fa-search"></i></button> </form> </div> </div> </div> </div> </nav> </div></div> <header class="tech"> <div class="headeresp" style="text-align: center; margin-bottom: -4px;"> <div style="display: inline-block;"> <div> <div class="headerad"> <div id="div-gpt-ad-leaderboard-sponsorship" class="" > <script>googletag.cmd.push( function () {googletag.display( 'div-gpt-ad-leaderboard-sponsorship' );} );</script></div> </div> </div> </div> </div></header></div> <div class="breadcrumbs-wrap"> <div class="wrap"> <div class="breadcrumbs"><span class="location">You are at:</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://www.etftrends.com/"><span itemprop="title">Home</span></a></span><span class="delim">&raquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://www.etftrends.com/smart-beta-channel/"><span itemprop="title">Smart Beta Channel</span></a></span><span class="delim">&raquo;</span><span class="current">Who’s In? Who’s Out? Walmart &#038; Twitter Dropped from the S&#038;P 500 ESG Index, among Other Major Changes</span></div> </div> </div><style>.breadcrumbs-wrap{display:none}.has-nav-full .main-featured{padding:0;background-color:#000}.widgettitle{background-color:#232730;color:#fff}</style><div class="main-featured" style="background: url('https://www.etftrends.com/wp-content/uploads/2020/01/DWS_Smart-Beta-Channel_1800x115_bg.png') no-repeat;background-size: cover;"> <div class="wrapmar wrap cf"> <a href="https://www.dws.com/en-us/insights/blog/" rel="nofollow noopener"><img src="https://www.etftrends.com/wp-content/uploads/2020/01/DWS_Smart-Beta-Channel_1300x115_overlay.png" width="100%" style="max-width: 100% !important;" alt="Xtrackers Smart Beta Channel - Professional insights - ETF Trends" class="image_top"/></a> </div></div><style> @media only screen and (max-width:600px){.videojs-wrapper{width:100%}}@media only screen and (min-width:601px){.videojs-wrapper{width:68%}}</style><div class="main wrap cf"><div class="post-wrap"><div class="row"><div class="col-8 main-content"><style type="text/css">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</style><div id="ajax-load-more" class="ajax-load-more-wrap infinite fading-circles" data-alm-id="" data-canonical-url="https://www.etftrends.com/smart-beta-channel/whos-in-whos-out-walmart-twitter-dropped-from-the-sp-500-esg-index-among-other-major-changes/" data-slug="whos-in-whos-out-walmart-twitter-dropped-from-the-sp-500-esg-index-among-other-major-changes" data-post-id="370186" ><div class="alm-listing alm-ajax" data-cta="true" data-cta-position="after:1" data-cta-repeater="template_1" data-cta-theme-repeater="null" data-previous-post="true" data-previous-post-id="370186" data-previous-post-taxonomy="category" data-previous-post-excluded-terms="5021,6214,4990,4991,4988,5295,71,6406,4989,5490,6119,6201,1882,4989,7875,58392,58393,57231,8117" data-previous-post-title-template="{post-title}" data-previous-post-site-title="ETF Trends" data-previous-post-site-tagline="ETF Trends is a leading source in Exchange Traded Fund news, insights, research, investing, finance strategy and popular ETF topics. Learn more about ETFs today!" data-previous-post-scroll="false" data-previous-post-scroll-speed="500" data-previous-post-scrolltop="30" data-previous-post-controls="0" data-previous-post-pageview="true" data-repeater="default" data-post-type="post" data-sticky-posts="" data-post-format="" data-category="" data-category-not-in="" data-tag="" data-tag-not-in="" data-taxonomy="" data-taxonomy-terms="" data-taxonomy-operator="" data-taxonomy-relation="" data-meta-key="" data-meta-value="" data-meta-compare="" data-meta-relation="" data-meta-type="" data-year="" data-month="" data-day="" data-author="" data-post-in="" data-post-not-in="" data-exclude="" data-search="" data-custom-args="" data-post-status="" data-order="DESC" data-orderby="date" data-offset="0" data-posts-per-page="1" data-lang="" data-scroll="true" data-scroll-distance="10" data-scroll-container="" data-max-pages="0" data-pause-override="false" data-pause="false" data-button-label="Older Posts" data-destroy-after="" data-transition="fade" data-transition-speed="50" data-images-loaded="false"><div class="alm-reveal alm-previous-post post-370186" data-url="https://www.etftrends.com/smart-beta-channel/whos-in-whos-out-walmart-twitter-dropped-from-the-sp-500-esg-index-among-other-major-changes/" data-title="Who’s In? Who’s Out? Walmart &#038; Twitter Dropped from the S&#038;P 500 ESG Index, among Other Major Changes" data-id="370186" data-page="0"><article id="post-370186" class="post-370186 post type-post status-publish format-standard has-post-thumbnail category-smart-beta-channel"><section class="post-cover"> <div class="featured-image"> <img src="https://www.etftrends.com/wp-content/uploads/2020/05/Who’s-In-Who’s-Out-Walmart-Twitter-Dropped-from-the-SP-500-ESG-Index-among-Other-Major-Changes-440x250.jpg" width="95%"> </div> <div class="featured"> <div class="overlay"> <span class="cat-title cat-5624"> <a href="https://www.etftrends.com/smart-beta-channel/"> Smart Beta Channel </a> </span> <h1 class="item fn">Who’s In? Who’s Out? Walmart &#038; Twitter Dropped from the S&#038;P 500 ESG Index, among Other Major Changes</h1> <div class="post-meta"> <span class="posted-by">By <span class="reviewer"><a href="https://www.etftrends.com/author/indexology-blog/" title="Posts by Indexology Blog" rel="author">Indexology Blog</a></span> </span> <span class="posted-on">on <span class="dtreviewed"> <time class="value-title" datetime="2020-05-09T07:00:13-07:00" title="2020-05-09" > May 9, 2020 </time> </span> </span> </div> <div class="shareblock"> </div> </div> </div></section><hr class='post-cover-rule rule-margin-bottom'> <div class="post-container cf"><div class="post-content post-dynamic description "><p>By <span class="author vcard"><a class="url fn n" title="View all posts by Mona Naqvi" href="https://www.indexologyblog.com/author/mona-naqvi/">Mona Naqvi, </a></span>Senior Director, Head of ESG Product Strategy, North America</p><p>After markets closed on April 30, 2020, the <a href="https://spdji.com/indices/equity/sp-500-esg-index-usd" target="_blank" rel="noopener noreferrer">S&amp;P 500<sup>®</sup> ESG Index</a> underwent its second annual rebalance since it launched in January 2019. Last year, the rebalance resulted in some changes that hit the headlines—most notably, the <a href="https://www.indexologyblog.com/2019/06/11/why-facebook-was-dropped-from-the-sp-500-esg-index/" target="_blank" rel="noopener noreferrer">removal of Facebook</a> from the sustainable version of the iconic <a href="https://spdji.com/indices/equity/sp-500" target="_blank" rel="noopener noreferrer">S&amp;P 500</a>. With markets currently in turmoil due to the outbreak of COVID-19, interest in ESG is at an all-time high.<a href="https://www.indexologyblog.com/2020/05/06/whos-in-whos-out-walmart-twitter-dropped-from-the-sp-500-esg-index-and-other-major-changes/#_ftn1" name="_ftnref1">[1]</a> Thus, the big question, “Who made the cut?” is perhaps more relevant now than ever before.</p><p>First, let’s quickly recap the index and its objectives. The S&amp;P 500 ESG Index aims to retain as many companies from the S&amp;P 500 as possible (and thus closely replicate the risk/return), after removing certain companies—based on ESG principles—and re-weighting those that remain by market capitalization. Companies are excluded if they have a low ESG score relative to global industry peers, are involved in controversial weapons or tobacco, perform poorly on the principles of the UN Global Compact, or are involved in controversies deemed material to their ESG performance (according to SAM’s Media &amp; Stakeholder Analysis). After making these exclusions, the methodology targets 75% of the market cap within index industry groups, selecting the best ESG performers using the S&amp;P DJI ESG Scores.<a href="https://www.indexologyblog.com/2020/05/06/whos-in-whos-out-walmart-twitter-dropped-from-the-sp-500-esg-index-and-other-major-changes/#_ftn2" name="_ftnref2">[2]</a> Therefore, companies might not qualify because they are: (a) ineligible or (b) simply not selected, even if they are eligible, because of poor S&amp;P DJI ESG Score performance relative to their peers.<a href="https://www.indexologyblog.com/2020/05/06/whos-in-whos-out-walmart-twitter-dropped-from-the-sp-500-esg-index-and-other-major-changes/#_ftn3" name="_ftnref3">[3]</a></p><h2><strong>Constituent Selection</strong></h2><p>As of the 2020 rebalance, 311 constituents made it into the S&amp;P 500 ESG Index, with 56 companies classified as ineligible and 138 as eligible but not selected. Exhibit 1 highlights how the S&amp;P 500 translated into the composition of the S&amp;P 500 ESG Index in 2020.<br /><a href="https://www.etftrends.com/wp-content/uploads/2020/05/Capture-4.jpg"><img class="lazy lazy-hidden aligncenter size-full wp-image-370187" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://www.etftrends.com/wp-content/uploads/2020/05/Capture-4.jpg" alt="" width="676" height="453" data-lazy-srcset="https://www.etftrends.com/wp-content/uploads/2020/05/Capture-4.jpg 676w, https://www.etftrends.com/wp-content/uploads/2020/05/Capture-4-150x100.jpg 150w" data-lazy-sizes="(max-width: 676px) 100vw, 676px" /><noscript><img class="aligncenter size-full wp-image-370187" src="https://www.etftrends.com/wp-content/uploads/2020/05/Capture-4.jpg" alt="" width="676" height="453" srcset="https://www.etftrends.com/wp-content/uploads/2020/05/Capture-4.jpg 676w, https://www.etftrends.com/wp-content/uploads/2020/05/Capture-4-150x100.jpg 150w" sizes="(max-width: 676px) 100vw, 676px" /></noscript></a></p><script>googletag.cmd.push(
function() {var mappingmobile2 = googletag
.sizeMapping()
.addSize([0, 0], [])
.addSize([320, 0], [300, 250])
.addSize([700, 0], [])
.build();var mobileisland = googletag
.defineSlot("/1000160/2017_MobileContentSidebar_300x250", [300, 250], "div-gpt-ad-1473442813261-263")
.defineSizeMapping(mappingmobile2)
.addService(googletag.pubads());googletag.pubads().enableAsyncRendering();googletag.enableServices();});</script><div id="div-gpt-ad-1473442813261-263" class="" > <script>googletag.cmd.push( function () {googletag.display( 'div-gpt-ad-1473442813261-263' );} );</script></div><p>But what has really changed since the last annual rebalance? Exhibit 2 highlights the biggest additions and drops this year in terms of market capitalization.<br /><a href="https://www.etftrends.com/wp-content/uploads/2020/05/Capture-5.jpg"><img class="lazy lazy-hidden aligncenter size-full wp-image-370188" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://www.etftrends.com/wp-content/uploads/2020/05/Capture-5.jpg" alt="" width="680" height="372" /><noscript><img class="aligncenter size-full wp-image-370188" src="https://www.etftrends.com/wp-content/uploads/2020/05/Capture-5.jpg" alt="" width="680" height="372" /></noscript></a></p><p>Other household names that were dropped from the index include Clorox, Twitter, Equifax, Ford Motor Company, ViacomCBS, Nordstrom, and Southwest Airlines. These were mostly eligible but simply not selected. However, Equifax and ViacomCBS were excluded for ranking in the bottom 25% of their industry group S&amp;P DJI ESG Scores, globally, while Twitter was ineligible due to a low UNGC score. Meanwhile, American Airlines Group, Royal Caribbean Cruises, and DTE Energy were just some of the well-known companies that were added. A handful of companies that were dropped in October 2019 due to their involvement in controversies, namely Johnson &amp; Johnson, 3M, and DuPont, were unable to rejoin, as the methodology prevents companies removed for this reason from reentering the index for one full calendar year. Notwithstanding the recent additions and drops, numerous names remained out of the S&amp;P 500 ESG Index for failing to meet the rules-based selection criteria in both 2019 and 2020. Exhibit 3 highlights the biggest companies to remain out of the S&amp;P 500 ESG Index this year.<br /><a href="https://www.etftrends.com/wp-content/uploads/2020/05/Capture-6.jpg"><img class="lazy lazy-hidden aligncenter size-full wp-image-370189" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://www.etftrends.com/wp-content/uploads/2020/05/Capture-6.jpg" alt="" width="675" height="336" /><noscript><img class="aligncenter size-full wp-image-370189" src="https://www.etftrends.com/wp-content/uploads/2020/05/Capture-6.jpg" alt="" width="675" height="336" /></noscript></a></p><h2><strong>Results &amp; Performance</strong></h2><p>The S&amp;P 500 ESG Index achieved a 21.17% boost in its aggregate S&amp;P DJI ESG Score performance compared with the S&amp;P 500—with numerous positive impacts pertaining to issues like female representation in management positions, greenhouse gas emission reduction targets, effective risk culture, and many more. The S&amp;P 500 ESG Index achieved these impacts with 83 bps of tracking error over the past five years and excess returns of 0.53% over the same period.<a href="https://www.indexologyblog.com/2020/05/06/whos-in-whos-out-walmart-twitter-dropped-from-the-sp-500-esg-index-and-other-major-changes/#_ftn4" name="_ftnref4">[4]</a> However, since the five-year return figure includes history that was built before the index was launched, it is worth paying special attention to the past one–year period, over which timeframe the S&amp;P 500 ESG Index exhibited excess returns of 2.68% against the benchmark S&amp;P 500, with 1.09% of tracking error (see Exhibit 4).<br /><a href="https://www.etftrends.com/wp-content/uploads/2020/05/Capture-7.jpg"><img class="lazy lazy-hidden aligncenter size-full wp-image-370190" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://www.etftrends.com/wp-content/uploads/2020/05/Capture-7.jpg" alt="" width="677" height="425" /><noscript><img class="aligncenter size-full wp-image-370190" src="https://www.etftrends.com/wp-content/uploads/2020/05/Capture-7.jpg" alt="" width="677" height="425" /></noscript></a></p><p>It is important to note that the objective of the S&amp;P 500 ESG Index is not to outperform the benchmark. Instead, the S&amp;P 500 ESG Index offers a sustainable alternative to the S&amp;P 500 with similar risk and return, while at the same time achieving a boost in S&amp;P DJI ESG Score performance with measurable, positive impacts. In spite of the recent market volatility, however, the rules-based and beta-like S&amp;P 500 ESG Index— driven by ESG principles—has indeed delivered on this objective, along with some welcome upside performance.<a href="https://www.indexologyblog.com/2020/05/06/whos-in-whos-out-walmart-twitter-dropped-from-the-sp-500-esg-index-and-other-major-changes/#_ftn5" name="_ftnref5">[5]</a></p><p><span style="font-size: 10pt;"><a href="https://www.indexologyblog.com/2020/05/06/whos-in-whos-out-walmart-twitter-dropped-from-the-sp-500-esg-index-and-other-major-changes/#_ftnref1" name="_ftn1">[1]</a>   ESG funds experienced record inflows in 2019 (for example, see articles from <a href="https://www.cnbc.com/2020/01/14/esg-funds-see-record-inflows-in-2019.html" target="_blank" rel="noopener noreferrer">CNBC</a>, <a href="https://citywireusa.com/professional-buyer/news/sustainable-fund-flows-hit-all-time-high-in-2019/a1312817" target="_blank" rel="noopener noreferrer">Citywire</a>, and <a href="https://www.morningstar.com/articles/961765/sustainable-fund-flows-in-2019-smash-previous-records" target="_blank" rel="noopener noreferrer">Morningstar</a>), while numerous reports highlighted the outperformance of ESG strategies in Q1 2020 and Q2 2020, despite high market volatility (for example, see articles from <a href="https://www.responsible-investor.com/articles/no-surprise-sustainability-funds-outperform-the-market-despite-covid-19" target="_blank" rel="noopener noreferrer">Responsible Investor</a>, <a href="https://www.reuters.com/article/us-health-coronavirus-funds-esg/graphic-sustainable-funds-a-safer-harbour-in-coronavirus-market-meltdown-idUSKBN21O1AF" target="_blank" rel="noopener noreferrer">Reuters</a>, <a href="https://www.ft.com/content/46bb05a9-23b2-4958-888a-c3e614d75199" target="_blank" rel="noopener noreferrer">The FT</a>, and <a href="https://www.spglobal.com/marketintelligence/en/news-insights/latest-news-headlines/major-esg-investment-funds-outperforming-s-p-500-during-covid-19-57965103" target="_blank" rel="noopener noreferrer">S&amp;P Global Market Intelligence</a>). Several reports have also pointed to the growing importance and interest in ESG in light of the spread of COVID-19 (for example, see articles from <a href="https://www.forbes.com/sites/georgkell/2020/04/11/four-lessons-we-should-learn-from-the-pandemic/" target="_blank" rel="noopener noreferrer">Forbes</a>, <a href="https://www.schroders.com/en/uk/private-investor/insights/markets/a-new-social-contract---sustainable-investing-during-the-covid-19-crisis/" target="_blank" rel="noopener noreferrer">Schroders</a>, <a href="https://www.alpha-sense.com/insights/esg-coronavirus" target="_blank" rel="noopener noreferrer">AlphaSense</a>, and <a href="https://www.investmentnews.com/covid-19-response-reinforces-values-of-sustainable-investing-191345" target="_blank" rel="noopener noreferrer">Investment News</a>).</span></p><p><span style="font-size: 10pt;"><a href="https://www.indexologyblog.com/2020/05/06/whos-in-whos-out-walmart-twitter-dropped-from-the-sp-500-esg-index-and-other-major-changes/#_ftnref2" name="_ftn2">[2]</a>   To learn more about S&amp;P DJI ESG Scores, please visit <a href="https://spdji.com/topic/esg-scores" target="_blank" rel="noopener noreferrer">https://spdji.com/topic/esg-scores</a>.</span></p><p><span style="font-size: 10pt;"><a href="https://www.indexologyblog.com/2020/05/06/whos-in-whos-out-walmart-twitter-dropped-from-the-sp-500-esg-index-and-other-major-changes/#_ftnref3" name="_ftn3">[3]</a>   To learn more about the S&amp;P ESG Index Series Methodology, please review the methodology document, available at: <a href="https://spdji.com/documents/methodologies/methodology-sp-esg-index-series.pdf" target="_blank" rel="noopener noreferrer">https://spdji.com/documents/methodologies/methodology-sp-esg-index-series.pdf</a>.</span></p><p><span style="font-size: 10pt;"><a href="https://www.indexologyblog.com/2020/05/06/whos-in-whos-out-walmart-twitter-dropped-from-the-sp-500-esg-index-and-other-major-changes/#_ftnref4" name="_ftn4">[4]</a>   Based on hypothetical historical total returns index performance. The S&amp;P 500 ESG Index was launched on Jan. 28, 2019.</span></p><p><span style="font-size: 10pt;"><a href="https://www.indexologyblog.com/2020/05/06/whos-in-whos-out-walmart-twitter-dropped-from-the-sp-500-esg-index-and-other-major-changes/#_ftnref5" name="_ftn5">[5]</a>   To learn more about the recent outperformance of the S&amp;P 500 ESG Index, see <a href="https://www.indexologyblog.com/2020/03/24/through-the-turbulence-a-new-breed-of-esg-indices-delivers/" target="_blank" rel="noopener noreferrer">https://www.indexologyblog.com/2020/03/24/through-the-turbulence-a-new-breed-of-esg-indices-delivers/</a></span></p><div class="articletags" itemprop="keywords"></div></div></div><div id="div-gpt-ad-1473442813261-16" class="txtcenter" > <script>googletag.cmd.push( function () {googletag.display( 'div-gpt-ad-1473442813261-16' );} );</script></div><div id="div-gpt-ad-1473442813261-6" class="txtcenter" > <script>googletag.cmd.push( function () {googletag.display( 'div-gpt-ad-1473442813261-6' );} );</script></div></article> <div class = "content-mobile" style = "margin-bottom: 20px;"> <div class="widget" style="padding:0;"> <h3 class="widgettitle">Xtrackers ETFs</h3> <div class="widgetsub" style="margin-bottom: 10px;"></div> <ul class="posts-list"> <li> <a href="https://etf.dws.com/en-us/HYLB-usd-high-yield-corporate-bond-etf/" target="_blank" rel="nofollow noopener" onclick="trackUidOutboundLink('https://etf.dws.com/en-us/HYLB-usd-high-yield-corporate-bond-etf/', '');"> <img src="https://www.etftrends.com/wp-content/uploads/2017/04/HYLB.png" width="105" height="70" style="width:105px;"/> </a> <div class="content"> <a title="USD High Yield Corporate Bond ETF (HYLB)" href="https://etf.dws.com/en-us/HYLB-usd-high-yield-corporate-bond-etf/" onclick="trackUidOutboundLink('https://etf.dws.com/en-us/HYLB-usd-high-yield-corporate-bond-etf/', '');" target="_blank" rel="nofollow noopener">USD High Yield Corporate Bond ETF (HYLB) »</a> </div> </li> <li> <a href="https://etf.dws.com/en-us/HDEF-msci-eafe-high-dividend-yield-equity-etf/" target="_blank" rel="nofollow noopener" onclick="trackUidOutboundLink('https://etf.dws.com/en-us/HDEF-msci-eafe-high-dividend-yield-equity-etf/', '');"> <img src="https://www.etftrends.com/wp-content/uploads/2017/04/HDEF.png" width="105" height="70" style="width:105px;"/> </a> <div class="content"> <a title="MSCI EAFE High Dividend Yield Equity ETF (HDEF)" href="https://etf.dws.com/en-us/HDEF-msci-eafe-high-dividend-yield-equity-etf/" onclick="trackUidOutboundLink('https://etf.dws.com/en-us/HDEF-msci-eafe-high-dividend-yield-equity-etf/', '');" target="_blank" rel="nofollow noopener">MSCI EAFE High Dividend Yield Equity ETF (HDEF) »</a> </div> </li> <li> <a href="https://etf.dws.com/en-us/ASHR-harvest-csi-300-china-a-shares-etf/" target="_blank" rel="nofollow noopener" onclick="trackUidOutboundLink('https://etf.dws.com/en-us/ASHR-harvest-csi-300-china-a-shares-etf/', '');"> <img src="https://www.etftrends.com/wp-content/uploads/2017/04/ASHR.png" width="105" height="70" style="width:105px;"/> </a> <div class="content"> <a title="China A-Shares ETF (ASHR)" href="https://etf.dws.com/en-us/ASHR-harvest-csi-300-china-a-shares-etf/" onclick="trackUidOutboundLink('https://etf.dws.com/en-us/ASHR-harvest-csi-300-china-a-shares-etf/', '');" target="_blank" rel="nofollow noopener">China A-Shares ETF (ASHR) »</a> </div> </li> <li> <a href="https://etf.dws.com/en-us/SNPE-sp-500-esg-etf/" target="_blank" rel="nofollow noopener" onclick="trackUidOutboundLink('https://etf.dws.com/en-us/SNPE-sp-500-esg-etf/', '');"> <img src="https://www.etftrends.com/wp-content/uploads/2017/04/SNPE.png" width="105" height="70" style="width:105px;"/> </a> <div class="content"> <a title="S&P 500 ESG ETF (SNPE)" href="https://etf.dws.com/en-us/SNPE-sp-500-esg-etf/" onclick="trackUidOutboundLink('https://etf.dws.com/en-us/SNPE-sp-500-esg-etf/', '');" target="_blank" rel="nofollow noopener">S&P 500 ESG ETF (SNPE) »</a> </div> </li> <li> <a href="https://etf.dws.com/en-us/DEEF-ftse-developed-ex-us-comprehensive-factor-etf/" target="_blank" rel="nofollow noopener" onclick="trackUidOutboundLink('https://etf.dws.com/en-us/DEEF-ftse-developed-ex-us-comprehensive-factor-etf/', '');"> <img src="https://www.etftrends.com/wp-content/uploads/2017/04/DEEF.png" width="105" height="70" style="width:105px;"/> </a> <div class="content"> <a title="Xtrackers FTSE Developed Ex US Comprehensive Factor ETF (DEEF)" href="https://etf.dws.com/en-us/DEEF-ftse-developed-ex-us-comprehensive-factor-etf/" onclick="trackUidOutboundLink('https://etf.dws.com/en-us/DEEF-ftse-developed-ex-us-comprehensive-factor-etf/', '');" target="_blank" rel="nofollow noopener">Xtrackers FTSE Developed Ex US Comprehensive Factor ETF (DEEF) »</a> </div> </li> <li> <a href="https://etf.dws.com/en-us/QARP-russell-1000-us-quality-at-a-reasonable-price-etf/" target="_blank" rel="nofollow noopener" onclick="trackUidOutboundLink('https://etf.dws.com/en-us/QARP-russell-1000-us-quality-at-a-reasonable-price-etf/', '');"> <img src="https://www.etftrends.com/wp-content/uploads/2017/04/QARP.png" width="105" height="70" style="width:105px;"/> </a> <div class="content"> <a title="Xtrackers Russell 1000 US Quality at a Reasonable Price ETF (QARP)" href="https://etf.dws.com/en-us/QARP-russell-1000-us-quality-at-a-reasonable-price-etf/" onclick="trackUidOutboundLink('https://etf.dws.com/en-us/QARP-russell-1000-us-quality-at-a-reasonable-price-etf/', '');" target="_blank" rel="nofollow noopener">Xtrackers Russell 1000 US Quality at a Reasonable Price ETF (QARP) »</a> </div> </li> </ul></div> </div> <h6 class="newsletter-heading">FREE DAILY NEWSLETTER</h6><div class="subcont cf"> <div class="newsletter-info"> <img class="newsletter-icon" src="/wp-content/uploads/2020/04/newsletter.png" style=''> <p class="newsletter-msg"> Enter your email address to subscribe to ETF Trends' newsletters featuring latest news and educational events. </p> </div> <div class="newsletter-iframe"> <iframe class="formframe" src="https://go.etftrends.com/l/436852/2018-10-25/88qvb8" scrolling="no" width="100%" frameborder="0"></iframe> </div></div></div></div><div class="alm-btn-wrap"><button class="alm-load-more-btn more ">Older Posts</button></div></div></div><aside class="col-3 sidebar"><div class=""><ul><div class="widget" style="padding:0;"> <div id='div-gpt-ad-sidebar-1-sponsorship'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-sidebar-1-sponsorship'); });</script> </div></div> <div class='content-desktop'> <div class="widget" style="padding:0;"> <h3 class="widgettitle">Xtrackers ETFs</h3> <div class="widgetsub" style="margin-bottom: 10px;"></div> <ul class="posts-list"> <li> <a href="https://etf.dws.com/en-us/HYLB-usd-high-yield-corporate-bond-etf/" target="_blank" rel="nofollow noopener" onclick="trackUidOutboundLink('https://etf.dws.com/en-us/HYLB-usd-high-yield-corporate-bond-etf/', '');"> <img src="https://www.etftrends.com/wp-content/uploads/2017/04/HYLB.png" width="105" height="70" style="width:105px;"/> </a> <div class="content"> <a title="USD High Yield Corporate Bond ETF (HYLB)" href="https://etf.dws.com/en-us/HYLB-usd-high-yield-corporate-bond-etf/" onclick="trackUidOutboundLink('https://etf.dws.com/en-us/HYLB-usd-high-yield-corporate-bond-etf/', '');" target="_blank" rel="nofollow noopener">USD High Yield Corporate Bond ETF (HYLB) »</a> </div> </li> <li> <a href="https://etf.dws.com/en-us/HDEF-msci-eafe-high-dividend-yield-equity-etf/" target="_blank" rel="nofollow noopener" onclick="trackUidOutboundLink('https://etf.dws.com/en-us/HDEF-msci-eafe-high-dividend-yield-equity-etf/', '');"> <img src="https://www.etftrends.com/wp-content/uploads/2017/04/HDEF.png" width="105" height="70" style="width:105px;"/> </a> <div class="content"> <a title="MSCI EAFE High Dividend Yield Equity ETF (HDEF)" href="https://etf.dws.com/en-us/HDEF-msci-eafe-high-dividend-yield-equity-etf/" onclick="trackUidOutboundLink('https://etf.dws.com/en-us/HDEF-msci-eafe-high-dividend-yield-equity-etf/', '');" target="_blank" rel="nofollow noopener">MSCI EAFE High Dividend Yield Equity ETF (HDEF) »</a> </div> </li> <li> <a href="https://etf.dws.com/en-us/ASHR-harvest-csi-300-china-a-shares-etf/" target="_blank" rel="nofollow noopener" onclick="trackUidOutboundLink('https://etf.dws.com/en-us/ASHR-harvest-csi-300-china-a-shares-etf/', '');"> <img src="https://www.etftrends.com/wp-content/uploads/2017/04/ASHR.png" width="105" height="70" style="width:105px;"/> </a> <div class="content"> <a title="China A-Shares ETF (ASHR)" href="https://etf.dws.com/en-us/ASHR-harvest-csi-300-china-a-shares-etf/" onclick="trackUidOutboundLink('https://etf.dws.com/en-us/ASHR-harvest-csi-300-china-a-shares-etf/', '');" target="_blank" rel="nofollow noopener">China A-Shares ETF (ASHR) »</a> </div> </li> <li> <a href="https://etf.dws.com/en-us/SNPE-sp-500-esg-etf/" target="_blank" rel="nofollow noopener" onclick="trackUidOutboundLink('https://etf.dws.com/en-us/SNPE-sp-500-esg-etf/', '');"> <img src="https://www.etftrends.com/wp-content/uploads/2017/04/SNPE.png" width="105" height="70" style="width:105px;"/> </a> <div class="content"> <a title="S&P 500 ESG ETF (SNPE)" href="https://etf.dws.com/en-us/SNPE-sp-500-esg-etf/" onclick="trackUidOutboundLink('https://etf.dws.com/en-us/SNPE-sp-500-esg-etf/', '');" target="_blank" rel="nofollow noopener">S&P 500 ESG ETF (SNPE) »</a> </div> </li> <li> <a href="https://etf.dws.com/en-us/DEEF-ftse-developed-ex-us-comprehensive-factor-etf/" target="_blank" rel="nofollow noopener" onclick="trackUidOutboundLink('https://etf.dws.com/en-us/DEEF-ftse-developed-ex-us-comprehensive-factor-etf/', '');"> <img src="https://www.etftrends.com/wp-content/uploads/2017/04/DEEF.png" width="105" height="70" style="width:105px;"/> </a> <div class="content"> <a title="Xtrackers FTSE Developed Ex US Comprehensive Factor ETF (DEEF)" href="https://etf.dws.com/en-us/DEEF-ftse-developed-ex-us-comprehensive-factor-etf/" onclick="trackUidOutboundLink('https://etf.dws.com/en-us/DEEF-ftse-developed-ex-us-comprehensive-factor-etf/', '');" target="_blank" rel="nofollow noopener">Xtrackers FTSE Developed Ex US Comprehensive Factor ETF (DEEF) »</a> </div> </li> <li> <a href="https://etf.dws.com/en-us/QARP-russell-1000-us-quality-at-a-reasonable-price-etf/" target="_blank" rel="nofollow noopener" onclick="trackUidOutboundLink('https://etf.dws.com/en-us/QARP-russell-1000-us-quality-at-a-reasonable-price-etf/', '');"> <img src="https://www.etftrends.com/wp-content/uploads/2017/04/QARP.png" width="105" height="70" style="width:105px;"/> </a> <div class="content"> <a title="Xtrackers Russell 1000 US Quality at a Reasonable Price ETF (QARP)" href="https://etf.dws.com/en-us/QARP-russell-1000-us-quality-at-a-reasonable-price-etf/" onclick="trackUidOutboundLink('https://etf.dws.com/en-us/QARP-russell-1000-us-quality-at-a-reasonable-price-etf/', '');" target="_blank" rel="nofollow noopener">Xtrackers Russell 1000 US Quality at a Reasonable Price ETF (QARP) »</a> </div> </li> </ul></div> </div> <div class="widget" style="padding:0;"> <div id='div-gpt-ad-sidebar-2-sponsorship'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-sidebar-2-sponsorship'); });</script> </div></div><div id="sticky-anchor"></div><div id="sticky"> <div class="widget" style="padding:0;"> <div id='div-gpt-ad-sidebar-3-sponsorship'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-sidebar-3-sponsorship'); });</script> </div></div></div></ul></div></aside></div></div></div><style> .btnClose,.btnClose:hover{color:#00bfff;text-decoration:none}.btnClose{width:50px;display:block;text-align:right;position:absolute;right:16px;top:17px;cursor:pointer;float:right;font-family:Helvetica;font-weight:700;font-size:13px}#modalmiss{opacity:0;-webkit-transition:opacity 1s;-moz-transition:opacity 1s;-o-transition:opacity 1s;transition:opacity 1s}#ouibounce-modal{font-family:"Open Sans",Roboto,sans-serif;display:none;position:fixed;top:0;left:0;width:100%;height:100%;z-index:50000000}#ouibounce-modal .underlay{width:100%;height:100%;position:absolute;top:0;left:0;background-color:rgba(0,0,0,0.5);cursor:pointer;-webkit-animation:fadein 0.5s;animation:fadein 0.5s}#ouibounce-modal .modal{width:640px;height:480px;z-index:1;position:absolute;margin:auto;top:0;right:0;bottom:0;left:0;border-radius:4px;-webkit-animation:popin 0.3s;animation:popin 0.3s}@-webkit-keyframes fadein{0%{opacity:0}100%{opacity:1}}@-ms-keyframes fadein{0%{opacity:0}100%{opacity:1}}@keyframes fadein{0%{opacity:0}100%{opacity:1}}@-webkit-keyframes popin{0%{-webkit-transform:scale(0);transform:scale(0);opacity:0}85%{-webkit-transform:scale(1.05);transform:scale(1.05);opacity:1}100%{-webkit-transform:scale(1);transform:scale(1);opacity:1}}@-ms-keyframes popin{100%,85%{opacity:1}0%{-ms-transform:scale(0);transform:scale(0);opacity:0}85%{-ms-transform:scale(1.05);transform:scale(1.05)}100%{-ms-transform:scale(1);transform:scale(1)}}@keyframes popin{0%{-webkit-transform:scale(0);-ms-transform:scale(0);transform:scale(0);opacity:0}85%{-webkit-transform:scale(1.05);-ms-transform:scale(1.05);transform:scale(1.05);opacity:1}100%{-webkit-transform:scale(1);-ms-transform:scale(1);transform:scale(1);opacity:1}}.modallist img{width:108px}.modallist .content > a{font-size:18px;line-height:20px}.modallist li{border-bottom:none !important;padding-bottom:8px !important;margin-bottom:0}.buttonmod{padding:5px 5px 5px 15px;font-size:13px;background:#ff5722;text-transform:uppercase;font-weight:700;color:#fff !important;height:18px;display:block;width:90px;border:3px solid #ff8a06}.buttonmod:hover{background:#ff8a06}.modalmiss{z-index:-1;padding:15px 30px;position:absolute;height:450px;background-color:#fff}.modalmisstxt{font-size:28px;text-align:center;border-bottom:#eee solid 1px;margin-bottom:10px;padding-bottom:5px;font-weight:700}.interstitialz{z-index:10}.disnone{display:none !important}</style><div id="ouibounce-modal"> <div class="underlay"></div> <div class="modal"> <a onclick="document.getElementById('ouibounce-modal').style.display = 'none';" class="btnClose">X</a> <div class="modal-body"> <div class="interstitialz"> <div id="interstitialAd"> <script>googletag.cmd.push(function() {if(googletag.pubads().isInitialLoadDisabled() == true) {googletag.display("interstitialAd");}});</script></div> </div> </div> </div></div><script>var _ouibounce = ouibounce(document.getElementById("ouibounce-modal"), {delay: 100,aggressive: true,timer: 0,callback: function() {console.log("ouibounce fired!");googletag.cmd.push(function() {if(googletag.pubads().isInitialLoadDisabled() == true) {googletag.pubads().refresh([interstitialmod]);} else {googletag.display("interstitialAd");}});}});jQuery(document).ready(function($) {$("body").on("click", function() {$("#ouibounce-modal").hide();});$("#ouibounce-modal .modal-footer").on("click", function() {$("#ouibounce-modal").hide();});$("#ouibounce-modal .modal").on("click", function(e) {e.stopPropagation();});});</script><footer class="main-footer"><div class="wrap"> <ul class="widgets row cf"><li class="widget_text widget col-4 widget_custom_html"><h3 class="widgettitle">Subscribe to Our Free Daily Newsletter!</h3><div class="textwidget custom-html-widget"><div id="signupframe"></div> <h3 class="widgettitle">Connect With Us</h3><ul class="social-icons cf"><li><a href="https://www.facebook.com/etftrends" title="Facebook"><i class="icon fa fa-facebook"><span class="visuallyhidden">Facebook</span></i></a></li><li><a href="https://twitter.com/ETFtrends/" title="Twitter"><i class="icon fa fa-twitter"><span class="visuallyhidden">Twitter</span></i></a></li><li><a href="https://plus.google.com/102149343261085541817" title="Google+"><i class="icon fa fa-google-plus"><span class="visuallyhidden">Google+</span></i></a></li><li><a href="https://www.linkedin.com/company/etf-trends" title="LinkedIn"><i class="icon fa fa-linkedin"><span class="visuallyhidden">LinkedIn</span></i></a></li><li><a href="https://www.youtube.com/user/ETFtrends" title="Youtube"><i class="icon fa fa-youtube"><span class="visuallyhidden">Youtube</span></i></a></li><li><a href="http://feeds.feedburner.com/etftrends" title="RSS"><i class="icon fa fa-rss"><span class="visuallyhidden">RSS</span></i></a></li></ul><br /><br /></div></li><li class="widget_text widget col-4 widget_custom_html"><h3 class="widgettitle">Be Sure to Visit</h3><div class="textwidget custom-html-widget"><ul><li><a href="/education/education-central/">ETF Education Central</a></li><li><a href="/etf-ecosystem/">ETF Ecosystem</a></li><li><a href="/education/key-definitions/">Glossary</a></li><li><a href="/webcasts/">Webcasts</a></li><li><a href="/category/video/">Video</a></li></ul></div></li><li class="widget_text widget col-4 widget_custom_html"><h3 class="widgettitle">Resources</h3><div class="textwidget custom-html-widget"><ul><li><a href="/etf-newsletter/">Sign Up For Our Newsletter!</a></li><li><a href="/about-etf-trends/">About ETF Trends</a></li><li><a href="/contact/">Contact Us</a></li><li><a href="/sitemaps">Sitemap</a></li><li><a href="/about-2/copyrights-disclaimers/#privacy">Privacy Policy</a></li><li><a href="/about-2/copyrights-disclaimers/#terms">Terms of Use</a></li></ul></div></li></ul><h3 class="widget">COPYRIGHT &copy;2005–2020 ETF TRENDS</h3></div></footer></div><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","headline":"Who\u2019s In? Who\u2019s Out? Walmart &#038; Twitter Dropped from the S&#038;P 500 ESG Index, among Other Major Changes","url":"https:\/\/www.etftrends.com\/smart-beta-channel\/whos-in-whos-out-walmart-twitter-dropped-from-the-sp-500-esg-index-among-other-major-changes\/","image":{"@type":"ImageObject","url":"https:\/\/www.etftrends.com\/wp-content\/uploads\/2020\/05\/Who\u2019s-In-Who\u2019s-Out-Walmart-Twitter-Dropped-from-the-SP-500-ESG-Index-among-Other-Major-Changes.jpg","width":1000,"height":667},"datePublished":"2020-05-09T07:00:13-07:00","dateModified":"2020-05-08T13:25:33-07:00","author":{"@type":"Person","name":"Indexology Blog"},"publisher":{"@type":"Organization","name":"ETF Trends","logo":{"@type":"ImageObject","url":"https:\/\/www.etftrends.com\/wp-content\/uploads\/2017\/08\/etf-trends-exchange-traded-funds-logo.png"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.etftrends.com\/smart-beta-channel\/whos-in-whos-out-walmart-twitter-dropped-from-the-sp-500-esg-index-among-other-major-changes\/"}}</script><link rel='stylesheet' id='video-js-styles-css' href='https://www.etftrends.com/wp-content/themes/smart-mag/css/video-js.css?ver=1561748762' type='text/css' media='all' /><script type='text/javascript' src='https://www.etftrends.com/wp-content/themes/smart-mag/js/thumbnails.js?ver=1559144839'></script><script type='text/javascript' src='https://www.etftrends.com/wp-content/themes/smart-mag/js/nav.js?ver=1588026180'></script><script type='text/javascript' src='https://www.etftrends.com/wp-content/plugins/custom-css-js-php/assets/js/wcjp-frontend.js?ver=4.8.1'></script><script type='text/javascript' src='https://www.etftrends.com/wp-content/plugins/ricg-responsive-images/js/picturefill.min.js?ver=3.0.1'></script><script type='text/javascript'>/* <![CDATA[ */var Bunyad = {"ajaxurl":"https:\/\/www.etftrends.com\/wp-admin\/admin-ajax.php"};/* ]]> */</script><script type='text/javascript' src='https://www.etftrends.com/wp-content/themes/smart-mag/js/bunyad-theme9.js?ver=3.1.0'></script><script type='text/javascript'>/* <![CDATA[ */var BJLL_options = {"threshold":"30"};/* ]]> */</script><script type='text/javascript' src='https://www.etftrends.com/wp-content/plugins/bj-lazy-load/js/bj-lazy-load.min.js?ver=2'></script><script type='text/javascript' src='https://www.etftrends.com/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script><script type='text/javascript'>/* <![CDATA[ */var alm_localize = {"ajaxurl":"https:\/\/www.etftrends.com\/wp-admin\/admin-ajax.php","alm_nonce":"811ada9612","pluginurl":"https:\/\/www.etftrends.com\/wp-content\/plugins\/ajax-load-more","scrolltop":"false","ajax_object":{"is_single":true,"is_singular":true}};/* ]]> */</script><script type='text/javascript' src='https://www.etftrends.com/wp-content/plugins/ajax-load-more/core/dist/js/ajax-load-more.min.js?ver=3.5.0'></script><script type='text/javascript' src='https://www.etftrends.com/wp-content/plugins/ajax-load-more-previous-post/js/alm-previous-post.min.js?ver=1.2.3'></script><script type='text/javascript' src='https://www.etftrends.com/wp-content/themes/smart-mag/js/videojs.7.5.5.js?ver=1561748762'></script><script type='text/javascript' src='https://www.etftrends.com/wp-content/themes/smart-mag/js/videojs.ga.min.js?ver=1561748762'></script><script type='text/javascript' src='https://www.etftrends.com/wp-content/themes/smart-mag/js/Youtube.js?ver=1561748762'></script><script type='text/javascript' src='https://www.etftrends.com/wp-content/themes/smart-mag/js/videojs_5.vast.vpaid.min.js?ver=1572623047'></script><script type='text/javascript' src='https://www.etftrends.com/wp-content/themes/smart-mag/js/videojs_helper.js?ver=1563300367'></script><script>var mobstickclearsponsor = setInterval(function() {googletag.pubads().refresh([mobstickSlotSponsor])
},10000)
setTimeout(function() {clearInterval(mobstickclearsponsor)
}, 21000)
</script><script>jQuery(document).ready(function($){function sticky_relocate(){var window_top=$(window).scrollTop();var div_top=$('#sticky-anchor').offset().top;if(window_top > div_top){$('#sticky').addClass('stick');$('#sticky-anchor').height($('#sticky').outerHeight())}else{$('#sticky').removeClass('stick');$('#sticky-anchor').height(0)}}$(function(){$(window).scroll(sticky_relocate);sticky_relocate()});var dir=1;var MIN_TOP=200;var MAX_TOP=300;function autoscroll(){var window_top=$(window).scrollTop()+dir;if(window_top>=MAX_TOP){window_top=MAX_TOP;dir=-1}else if(window_top <= MIN_TOP){window_top=MIN_TOP;dir=1}$(window).scrollTop(window_top);window.setTimeout(autoscroll,100)} var refreshedt = !1,  adAlmostVisibleScrollValuet = 1000, listenert = function() {if (window.scrollY >= adAlmostVisibleScrollValuet && !refreshedt) {document.getElementById("signupframe").innerHTML = "<iframe style=\"border: 0; width: 100% !important;\" src=\"https://go.pardot.com/l/436852/2018-02-02/7xc4p9\" width=\"100%\" height=\"90\" frameborder=\"0\"><\/iframe>"; refreshedt = !0, window.removeEventListener("scroll", listenert);}};window.addEventListener("scroll", listenert);});
</script><script>var trackOutboundLink = function(url) {ga('send', 'event', 'outbound', 'click', url, { 'transport': 'beacon' });}</script><script>var trackUidOutboundLink = function(url, etf_uid) {  ga('send', 'event', 'Channel Resource Click', url, etf_uid, { 'transport': 'beacon' });}</script><script> _linkedin_data_partner_id = "202884"; </script><script> (function(){var s = document.getElementsByTagName("script")[0]; var b = document.createElement("script"); b.type = "text/javascript";b.async = true; b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js"; s.parentNode.insertBefore(b, s);})(); </script> <noscript> <img height="1" width="1" style="display:none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=202884&fmt=gif" /> </noscript><script>window.__lo_site_id = 130202;(function() {var wa = document.createElement('script'); wa.type = 'text/javascript'; wa.async = true;wa.src = 'https://d10lpsik1i8c69.cloudfront.net/w.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(wa, s);})();</script><script src="https://cdn.jsdelivr.net/npm/js-cookie@2/src/js.cookie.min.js"></script><script type="text/javascript" src="/wp-content/themes/smart-mag/js/pocklington-client.js"></script><!-- VideoJS Track and Report events to GA --><script type="text/javascript">Mitre.VideojsHelper.processYoutubeVideos(document);jQuery('.video-js').each(function() {const videoId = jQuery(this).attr('id');player = videojs(
videoId,{},function() {if (typeof this.ga == 'undefined') {console.log('GA Unavailable');return;}this.ga({eventsToTrack: ['loaded', 'percentsPlayed', 'start', 'end', 'play', 'pause', 'resize', 'error', 'fullscreen']
});});});</script><!-- End VideoJS Track and Report events to GA --></body></html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 183/230 objects using memcached
Page Caching using memcached 
Database Caching 2/29 queries in 0.153 seconds using memcached (Request-wide modification query)

Served from: www.etftrends.com @ 2020-05-09 07:05:16 by W3 Total Cache
-->