<!DOCTYPE html><html lang="en-US" prefix="og: http://ogp.me/ns#"><head><title>What to watch for in a rising tax environment | Retirement Income Channel</title><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta http-equiv="Content-Type" content="text/html; charset=UTF-8"><meta charset="utf-8"><meta name="viewport" content="width=device-width, initial-scale=1" /> <meta name="news_keywords" content="etf, etfs, exchange traded funds, money, stock market, Nationwide, retirement income channel, "> <link rel="shortcut icon" href="/wp-content/uploads/2020/10/etftrends-favicon.ico"><link rel="icon" type="image/png" href="/wp-content/uploads/2020/10/etf-trends-icon_192x192.png" sizes="192x192"><link rel="apple-touch-icon" href="/wp-content/uploads/2020/10/apple-touch-icon-180x180.png" sizes="180x180"><script type="text/javascript" src="https://www.etftrends.com/wp-content/themes/smart-mag/js/piwik.js?ts=1555110621"></script><noscript><p><img src="//beacon.mitremedia.org/piwik.php?idsite=12" style="border:0;" alt=""/></p></noscript><script async type="text/javascript" src="//ad.wsod.com/pub/9344781a98afc76efc86af58da31ccc3/0.0.async/"></script><script type="text/javascript" src="/wp-content/themes/smart-mag/js/double_click.js?ts=1611675272"></script><script src="https://www.googletagservices.com/tag/js/gpt.js"></script><script>var googletag = googletag || {};googletag.cmd = googletag.cmd || [];</script><script>var dfpReason = '';function canEnableDFP() {if(getCookieValue('etf_prev_dfp') == 'true') {dfpReason = getCookieValue('etf_prev_dfpr') == '' ? 'cookie' : getCookieValue('etf_prev_dfpr');return false;}if(getCookieValue('etf_prev_dfp') == 'false') {dfpReason = 'override';return true;}if(navigator.webdriver == true) {dfpReason = 'webdriver';return false;}dfpReason = 'ok';return true;}function is_ad_placeholder_active(){if(getCookieValue('placeholders') == 'true') {return true;}return false;}function animateDivHeight(containerId, adHeight){var adElement = document.getElementById(containerId);adElement.style.maxHeight = adHeight + 'px';return true;}function animateSlot(event){var enabledSlots = ["div-gpt-ad-leaderboard-sponsorship", "div-gpt-ad-1473442813261-0"];var slotId = event.slot.getSlotId().getDomId();if (!enabledSlots.includes(slotId)){return false;}if(event.size == null){return false;}var adHeight = event.size[1];if (adHeight > 1){adHeight = adHeight+30; //30px for padding around the ad
}animateDivHeight('leader_ad_container', adHeight);}function getCookieValue(a) {var b = document.cookie.match('(^|[^;]+)\\s*' + a + '\\s*=\\s*([^;]+)');return b ? b.pop() : '';}</script><script>googletag.cmd.push(function() {
interstitial = googletag
.sizeMapping()
.addSize([0, 0], [])
.addSize([768, 0], [640, 480])
.build();interstitialmod = googletag
.defineSlot("/1000160/Interstitial_640x480", [640, 480], "interstitialAd")
.defineSizeMapping(interstitial)
.addService(googletag.pubads());googletag.pubads().addEventListener('slotRenderEnded', function (event) {if (event.slot.getSlotId().getDomId() === 'interstitialAd') {if (event.isEmpty) {document.getElementById('ouibounce-modal').className = "disnone";} else {jQuery('#ouibounce-modal .underlay').css('background-color', 'rgba(0, 0, 0, 0.5)');document.getElementById('ouibounce-modal').style.display = "block";}}});
var mappingrail = googletag.sizeMapping().
addSize([0, 0], []).
addSize([760, 0], [[300, 600], [300, 250]]).
build();var mappingdesk1 = googletag.sizeMapping().
addSize([0, 0], []).
addSize([760, 0], [728, 90]).
build();var mappingmobile1 = googletag.sizeMapping().
addSize([300, 0], [320, 50]).
addSize([760, 0], []).
build();var mappingtabart2 = googletag.sizeMapping().
addSize([0, 0], []).
addSize([760, 0], [728, 90]).
addSize([1020, 0], [[970, 250],[728, 90]]).
build();googletag.defineSlot('/1000160/2016_post_scroll_1', [[728, 90]], 'div-gpt-ad-1473442813261-16').defineSizeMapping(mappingtabart2).addService(googletag.pubads());googletag.defineSlot('/1000160/2016_320x50_1', [320, 50], 'div-gpt-ad-1473442813261-6').defineSizeMapping(mappingmobile1).addService(googletag.pubads());var mappingleader = googletag.sizeMapping().
addSize([0, 0], []).
addSize([760, 0], [728, 90]).
addSize([1024, 0], [[970, 250], [728, 90]]).
build();googletag.defineSlot('/1000160/2014_leaderboard_728x90_sponsorship', [[970, 250], [728, 90]], 'div-gpt-ad-leaderboard-sponsorship').defineSizeMapping(mappingleader).addService(googletag.pubads());var mobilestick = googletag.sizeMapping().
addSize([0, 0], []).
addSize([300, 0], [[320, 50],[300, 50]]).
addSize([760, 0], []).
build();mobstickSlotSponsor = googletag.defineSlot('/1000160/2018_320x50_StickyMobile_sponsorship', [[320, 50],[300, 50]], 'mobstickAdSponsorship').defineSizeMapping(mobilestick).addService(googletag.pubads());var mappingrail = googletag.sizeMapping().
addSize([0, 0], []).
addSize([760, 0], [[300, 600], [300, 250]]).
build();googletag.defineSlot('/1000160/2014_sidebar_300x250_1_sponsorship', [[300, 600], [300, 250]], 'div-gpt-ad-sidebar-1-sponsorship').defineSizeMapping(mappingrail).addService(googletag.pubads());googletag.defineSlot('/1000160/2014_sidebar_300x250_2_sponsorship', [[300, 600], [300, 250]], 'div-gpt-ad-sidebar-2-sponsorship').defineSizeMapping(mappingrail).addService(googletag.pubads());googletag.defineSlot('/1000160/2014_sidebar_300x250_3_sponsorship', [[300, 600], [300, 250]], 'div-gpt-ad-sidebar-3-sponsorship').defineSizeMapping(mappingrail).addService(googletag.pubads());googletag.defineSlot('/1000160/2019_sidebar_300x600_4_sponsorship', [[300, 600], [300, 250]], 'div-gpt-ad-sidebar-4-sponsorship').defineSizeMapping(mappingrail).addService(googletag.pubads());googletag.pubads().setTargeting( "page", "retirement-income-channel" );googletag.pubads().setTargeting( "uri", "to-watch-for-in-a-rising-tax-environment" );googletag.pubads().setTargeting( "tags", ["Nationwide","retirement income channel"]);googletag.pubads().setTargeting( "etf_uid", getCookieValue('etf_uid'));googletag.pubads().setTargeting( "server", ["production"] );googletag.pubads().setTargeting( "exchange_etf", getCookieValue('etf_xVv') );
googletag.defineOutOfPageSlot('/1000160/channel_masthead', 'div-gpt-ad-channel-masthead').addService(googletag.pubads());googletag.pubads().addEventListener('slotRenderEnded', function(event) {postOnLoadFunction(event);});googletag.pubads().collapseEmptyDivs();googletag.pubads().enableAsyncRendering();if(canEnableDFP()) {googletag.enableServices();}});</script><script type='text/javascript'>googletag.cmd.push(function() {googletag.pubads().addEventListener('slotRenderEnded', function(event) {animateSlot(event);});});</script><!-- This site is optimized with the Yoast SEO Premium plugin v9.5 - https://yoast.com/wordpress/plugins/seo/ --><meta name="description" content="Yes, the prospect of higher taxes in our not too distant future is real. The question is what higher tax rates will look like and who will be impacted?"/><link rel="canonical" href="https://www.etftrends.com/retirement-income-channel/what-to-watch-for-in-a-rising-tax-environment/" /><link rel="publisher" href="https://plus.google.com/102149343261085541817"/><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="What to watch for in a rising tax environment | Retirement Income Channel" /><meta property="og:description" content="Yes, the prospect of higher taxes in our not too distant future is real. The question is what higher tax rates will look like and who will be impacted?" /><meta property="og:url" content="https://www.etftrends.com/retirement-income-channel/what-to-watch-for-in-a-rising-tax-environment/" /><meta property="og:site_name" content="ETF Trends" /><meta property="article:publisher" content="https://www.facebook.com/ETFtrends/" /><meta property="article:tag" content="Nationwide" /><meta property="article:tag" content="retirement income channel" /><meta property="article:section" content="Retirement Income Channel" /><meta property="article:published_time" content="2021-04-05T12:00:06+00:00" /><meta property="article:modified_time" content="2021-04-01T21:28:22+00:00" /><meta property="og:updated_time" content="2021-04-01T21:28:22+00:00" /><meta property="fb:app_id" content="68398182304" /><meta property="og:image" content="https://www.etftrends.com/wp-content/uploads/2021/04/What-to-watch-for-in-a-rising-tax-environment.jpg" /><meta property="og:image:secure_url" content="https://www.etftrends.com/wp-content/uploads/2021/04/What-to-watch-for-in-a-rising-tax-environment.jpg" /><meta property="og:image:width" content="1000" /><meta property="og:image:height" content="665" /><meta property="og:image:alt" content="What to watch for in a rising tax environment" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Yes, the prospect of higher taxes in our not too distant future is real. The question is what higher tax rates will look like and who will be impacted?" /><meta name="twitter:title" content="What to watch for in a rising tax environment | Retirement Income Channel" /><meta name="twitter:site" content="@ETFtrends" /><meta name="twitter:image" content="https://www.etftrends.com/wp-content/uploads/2021/04/What-to-watch-for-in-a-rising-tax-environment.jpg" /><meta name="twitter:creator" content="@ETFtrends" /><!-- / Yoast SEO Premium plugin. --><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="ETF Trends &raquo; Feed" href="https://www.etftrends.com/feed/" /><link rel='stylesheet' id='thumbnail-styles-css' href='https://www.etftrends.com/wp-content/themes/smart-mag/css/thumbnails.css?ver=1559137162' type='text/css' media='all' /><link rel='stylesheet' id='wcjp-frontend.css-css' href='https://www.etftrends.com/wp-content/plugins/custom-css-js-php/assets/css/wcjp-frontend.css?ver=4.8.1' type='text/css' media='all' /><link rel='stylesheet' id='custom fonts-css' href='https://www.etftrends.com/wp-content/themes/smart-mag/css/custom-fonts.css?ver=1605626106' type='text/css' media='all' /><link rel='stylesheet' id='smartmag-core-css' href='https://www.etftrends.com/wp-content/themes/smart-mag/css/cssnew-12-11.min.css?ver=1617125460' type='text/css' media='all' /><link rel='stylesheet' id='smartmag-font-awesome-css' href='https://www.etftrends.com/wp-content/themes/smart-mag/css/fontawesome/css/font-awesome-1126.min.css?ver=4.8.1' type='text/css' media='all' /><style id='smartmag-font-awesome-inline-css' type='text/css'>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</style><link rel='stylesheet' id='nav-styles-css' href='https://www.etftrends.com/wp-content/themes/smart-mag/css/nav.css?ver=1613580565' type='text/css' media='all' /><link rel='stylesheet' id='Single Article Styles-css' href='https://www.etftrends.com/wp-content/themes/smart-mag/css/single.css?ver=4.8.1' type='text/css' media='all' /><script type='text/javascript' src='https://www.etftrends.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script><script type='text/javascript' src='https://www.etftrends.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.etftrends.com/xmlrpc.php?rsd" /><link rel='shortlink' href='https://www.etftrends.com/?p=411827' /><link rel="alternate" type="application/json+oembed" href="https://www.etftrends.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.etftrends.com%2Fretirement-income-channel%2Fwhat-to-watch-for-in-a-rising-tax-environment%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.etftrends.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.etftrends.com%2Fretirement-income-channel%2Fwhat-to-watch-for-in-a-rising-tax-environment%2F&#038;format=xml" /><meta property="description" content="Yes, the prospect of higher taxes in our not too distant future is real. The question is what higher tax rates will look like and who will be impacted?" /><meta itemprop="name" content="What to watch for in a rising tax environment"/><meta itemprop="description" content="Yes, the prospect of higher taxes in our not too distant future is real. The question is what higher tax rates will look like and who will be impacted?"/><meta itemprop="image" content="https://www.etftrends.com/wp-content/uploads/2021/04/What-to-watch-for-in-a-rising-tax-environment-440x250.jpg" /><!-- This site is optimized with the Schema plugin v1.6.9.7 - http://schema.press --><script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.etftrends.com\/retirement-income-channel\/what-to-watch-for-in-a-rising-tax-environment\/"},"url":"https:\/\/www.etftrends.com\/retirement-income-channel\/what-to-watch-for-in-a-rising-tax-environment\/","headline":"What to watch for in a rising tax environment","datePublished":"2021-04-05T05:00:06+00:00","dateModified":"2021-04-01T14:28:22+00:00","publisher":{"@type":"Organization","@id":"https:\/\/www.etftrends.com\/#organization","name":"ETF Trends","logo":{"@type":"ImageObject","url":"https:\/\/www.etftrends.com\/wp-content\/uploads\/2017\/09\/etf-trends-3.jpg","width":600,"height":60}},"image":{"@type":"ImageObject","url":"https:\/\/www.etftrends.com\/wp-content\/uploads\/2021\/04\/What-to-watch-for-in-a-rising-tax-environment.jpg","width":1000,"height":665},"articleSection":"Retirement Income Channel","description":"By Doug Ewing On March 11, President Biden signed the $1.9 trillion American Rescue Plan Act into law. This comes on the heels of $2.6 trillion in COVID-related spending in 2020. According to the Government Accountability Office, the U.S. national debt hit $26.9 trillion as of September 30, 2020","author":{"@type":"Person","name":"Nationwide Investment Management Group","url":"https:\/\/www.etftrends.com\/author\/nationwide-investment-management-group\/"}}</script><script type="text/javascript">window._wp_rp_static_base_url = 'https://wprp.zemanta.com/static/';
window._wp_rp_wp_ajax_url = "https://www.etftrends.com/wp-admin/admin-ajax.php";
window._wp_rp_plugin_version = '3.6.4';window._wp_rp_post_id = '411827';window._wp_rp_num_rel_posts = '4';window._wp_rp_thumbnails = true;window._wp_rp_post_title = 'What+to+watch+for+in+a+rising+tax+environment';window._wp_rp_post_tags = ['retirement+income+channel', 'nationwide', 'retirement+income+channel', 'plan', 'law', 'capit', 'debt', 'biden', 'real', 'american', 'tax', 'incom', '2020', 'bloomberg', 'econom', 'nation', 'govern', 'hike'];window._wp_rp_promoted_content = true;</script><!-- This site is optimized with the Schema plugin v1.6.9.7 - https://schema.press --><script type="application/ld+json">{"@context": "http://schema.org","@type": "BreadcrumbList","itemListElement": [
{"@type": "ListItem","position": 1,"item": {"@id": "https://www.etftrends.com","name": "Home"
}},{"@type": "ListItem","position": 2,"item": {"@id": "https://www.etftrends.com/retirement-income-channel/what-to-watch-for-in-a-rising-tax-environment/","name": "What to watch for in a rising tax environment","image": "https://www.etftrends.com/wp-content/uploads/2021/04/What-to-watch-for-in-a-rising-tax-environment.jpg"
}}]
}</script><link rel="amphtml" href="https://www.etftrends.com/retirement-income-channel/what-to-watch-for-in-a-rising-tax-environment/amp/" /><link rel="icon" href="https://www.etftrends.com/wp-content/uploads/2016/04/favicon-1.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.etftrends.com/wp-content/uploads/2016/04/favicon-1.png" /><meta name="msapplication-TileImage" content="https://www.etftrends.com/wp-content/uploads/2016/04/favicon-1.png" /><style> #stickyad.stickfix{position:fixed;top:-8px;left:140px;z-index:5000000000000;padding:0 10px 10px 10px;background:rgba(255,255,255,.5)}.stickno{display:none}.stickshow{display:block}@media only screen and (max-width:1280px){#stickyad.stickfix{left:initial;top:10px}}@media only screen and (max-width:799px){#stickyad.stickfix{left:0}}</style><script>window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;ga('create', 'UA-1506385-1', 'auto', {'siteSpeedSampleRate': 10});ga('set', 'contentGroup1', 'Channel Pages');ga('send', 'pageview');</script><script>setTimeout("ga('send', 'event', '_trackEvent', '15_seconds', 'read')", 15000);setTimeout("ga('send', 'event', '_trackEvent', '30_seconds', 'read')", 30000);setTimeout("ga('send', 'event', '_trackEvent', '45_seconds', 'read')", 45000);setTimeout("ga('send', 'event', '_trackEvent', '60_seconds', 'read')", 60000);</script><script async src="https://www.google-analytics.com/analytics.js"></script><script type="text/javascript" src="/wp-content/uploads/2019/02/interstitial-js.js"></script></head> <div id="adBottom"> <div id="mobstickAdSponsorship" class="" > <script>googletag.cmd.push( function () {googletag.display( 'mobstickAdSponsorship' );} );</script></div> </div> <body class="post-template-default single single-post postid-411827 single-format-standard page-builder right-sidebar full skin-tech post-layout-cover img-effects has-nav-light-b has-nav-full has-head-tech has-mobile-head"><div class="main-wrap"> <div id="main-head" class="main-head"><div class="wrap"><div class="mobile-head"><div class="menu-icon"><a><i class="fa fa-bars"></i></a></div><div><a href="/" title="ETF Trends" rel="home"> <div class="logo-stack"> <div class="logo-stack-inner"> <noscript> <div id='etftrends-logo'></div> </noscript> </div> </div></a></div><div class="search-overlay"><a href="#" title="Search" class="search-icon"><i class="fa fa-search"></i></a></div></div></div><div class="main-nav"> <div class="navigation-wrap cf fixed-nav " > <nav class="navigation cf nav-full has-search nav-light nav-light-b"> <div class="wrap"> <div class="mobile" data-type="off-canvas" data-search="1"> <a href="#" class="selected"><span class="current"></span> <i class="hamburger fa fa-bars"></i></a> </div> <div class="flex-container"> <div class="nav-logo"> <a href="/" title="ETF Trends" rel="home"> <div class="logo-stack"> <div class="logo-stack-inner"> <noscript> <div id='etftrends-logo'></div> </noscript> </div> </div></a> </div> </div> <div class="menu-main-container"><ul id="menu-main" class="menu cf menumain"><li id="menu-item-333032" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-333032"><a href="/category/expert-insights/">Expert Insights</a></li><li id="menu-item-315096" class="nohighlight multi-columns menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-315096"><a>ETF Channels</a><ul class="sub-menu"><li id="menu-item-223509" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-223509"><a href="/etf-strategist-channel/">ETF Strategist</a></li><li id="menu-item-315108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-315108"><a href="/exchange-an-etf-experience/">Exchange &#8211; An ETF Experience</a></li><li id="menu-item-315097" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-315097"><a href="/multi-asset-channel/">Multi-Asset</a></li><li id="menu-item-315103" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-315103"><a href="/smart-beta-channel/">Smart Beta</a></li><li id="menu-item-315105" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-315105"><a href="/tactical-allocation-channel/">Beyond Basic Beta</a></li><li id="menu-item-315106" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-315106"><a href="/thematic-investing-channel/">Thematic Investing</a></li><li id="menu-item-315109" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-315109"><a href="/leveraged-inverse-channel/">Leveraged &#038; Inverse</a></li><li id="menu-item-327231" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-327231"><a href="/disruptive-technology-channel/">Disruptive Technology</a></li><li id="menu-item-328376" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-328376"><a href="/innovative-etfs-channel/">Innovative ETFs</a></li><li id="menu-item-328377" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-328377"><a href="/equity-etf-channel/">Equity ETF</a></li><li id="menu-item-334861" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-334861"><a href="/retirement-income-channel/">Retirement ETF</a></li><li id="menu-item-336512" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-336512"><a href="/crypto-channel/">Crypto</a></li><li id="menu-item-372710" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-372710"><a href="/etf-building-blocks-channel/">ETF Building Blocks</a></li><li id="menu-item-379368" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-379368"><a href="/nasdaq-portfolio-solutions-channel/">Nasdaq Investment Intelligence</a></li><li id="menu-item-380057" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-380057"><a href="/model-portfolio-channel/">Model Portfolio</a></li><li id="menu-item-381782" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-381782"><a href="/active-etf-channel/">Active ETF</a></li><li id="menu-item-382840" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-382840"><a href="/esg-channel/">ESG</a></li><li id="menu-item-401285" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-401285"><a href="/multi-factor-channel">Multi-Factor</a></li><li id="menu-item-388870" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-388870"><a href="/entrepreneur-etf-channel/">Entrepreneur ETF</a></li><li id="menu-item-398984" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-398984"><a href="https://www.etftrends.com/etf-360-channel/">ETF 360</a></li><li id="menu-item-401284" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-401284"><a href="/etf-education-channel">ETF Education</a></li><li id="menu-item-401941" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-401941"><a href="/gold-silver-investing-channel">Gold &#038; Silver Investing</a></li></ul></li><li id="menu-item-190426" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-190426"><a href="/webcasts/">Webcasts</a></li><li id="menu-item-315579" class="multi-columns menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-315579"><a>Popular ETFs</a><ul class="sub-menu"><li id="menu-item-315580" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-315580"><a href="https://etfdb.com/etf/SPY/?utm_source=etftrends.com">SPY – SPDR S&#038;P 500 ETF</a></li><li id="menu-item-315581" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-315581"><a href="https://etfdb.com/etf/VOO/?utm_source=etftrends.com">VOO – Vanguard S&#038;P 500 ETF</a></li><li id="menu-item-315582" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-315582"><a href="https://etfdb.com/etf/QQQ/?utm_source=etftrends.com">QQQ – Invesco QQQ ETF</a></li><li id="menu-item-315583" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-315583"><a href="https://etfdb.com/etf/GLD/?utm_source=etftrends.com">GLD – SPDR Gold Shares ETF</a></li><li id="menu-item-315592" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-315592"><a href="https://etfdb.com/etf/IVV/?utm_source=etftrends.com">IVV – iShares Core S&#038;P 500 ETF</a></li><li id="menu-item-315635" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-315635"><a href="https://etfdb.com/etf/EFA/?utm_source=etftrends.com">EFA &#8211; iShares MSCI EAFE ETF</a></li><li id="menu-item-315594" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-315594"><a href="https://etfdb.com/etf/EEM/?utm_source=etftrends.com">EEM – iShares MSCI Emerging Markets ETF</a></li><li id="menu-item-315590" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-315590"><a href="https://etfdb.com/etf/IEMG/?utm_source=etftrends.com">IEMG – iShares Core MSCI Emerging Markets ETF</a></li><li id="menu-item-315591" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-315591"><a href="https://etfdb.com/etf/VTI/?utm_source=etftrends.com">VTI – Vanguard Total Stock Market ETF</a></li><li id="menu-item-315595" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-315595"><a href="https://etfdb.com/etf/GDX/?utm_source=etftrends.com">GDX &#8211; VanEck Vectors Gold Miners ETF</a></li><li id="menu-item-315636" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-315636"><a href="https://etfdb.com/etf/XLF/?utm_source=etftrends.com">XLF &#8211; Financial Select Sector SPDR Fund</a></li><li id="menu-item-315593" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-315593"><a href="https://etfdb.com/etf/VEA/?utm_source=etftrends.com">VEA – Vanguard FTSE Developed Markets ETF</a></li><li id="menu-item-315665" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-315665"><a href="https://etfdb.com/etf/VTV/?utm_source=etftrends.com">VTV &#8211; Vanguard Value ETF</a></li><li id="menu-item-315666" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-315666"><a href="https://www.etftrends.com/etfs/commodity/gold-etfs">Top Gold ETFs</a></li><li id="menu-item-315667" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-315667"><a href="https://www.etftrends.com/etfs/commodity/oil-etfs">Top Oil ETFs</a></li><li id="menu-item-315668" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-315668"><a href="https://www.etftrends.com/etf/commodity-etfs">Top Commodity ETFs</a></li><li id="menu-item-315669" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-315669"><a href="https://www.etftrends.com/etf/hedge-fund-etfs">Top Hedge Fund ETFs</a></li><li id="menu-item-315670" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-315670"><a href="https://www.etftrends.com/etf/financials-etfs">Top Financials ETFs</a></li><li id="menu-item-315671" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-315671"><a href="https://www.etftrends.com/etf/inverse-equities-etfs">Top Inverse Equities ETFs</a></li><li id="menu-item-315672" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-315672"><a href="https://www.etftrends.com/etf/high-yield-bonds">Top High Yield Bond ETFs</a></li></ul></li><li id="menu-item-212521" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-212521"><a>ETF Education</a><ul class="sub-menu"><li id="menu-item-209887" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-209887"><a href="/etf-newsletter/">Newsletter</a></li><li id="menu-item-315123" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-315123"><a href="/category/new-etfs/">New ETFs</a></li><li id="menu-item-315125" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-315125"><a href="/etf-ecosystem/">ETF Ecosystem</a></li><li id="menu-item-315578" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-315578"><a href="https://www.etftrends.com/education/education-central/">Education Central</a></li><li id="menu-item-212524" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-212524"><a href="/category/video/">Video</a></li><li id="menu-item-212525" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-212525"><a href="/category/podcasts/">Podcasts</a></li><li id="menu-item-212527" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-212527"><a href="/education/books-by-tom-lydon/the-etf-trend-following-playbook/">ETF Playbook</a></li></ul></li><li id="menu-item-390369" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-390369"><a>Virtual Summits</a><ul class="sub-menu"><li id="menu-item-404243" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-404243"><a href="/webcasts/etfs-future-forward-2021-an-ishares-investing-symposium/?partnerref=etfrends-nav">ETFs Future-Forward 2021: An iShares Investing Symposium</a></li><li id="menu-item-404244" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-404244"><a href="/webcasts/three-themes-for-2021-an-ishares-and-msci-investing-symposium/?partnerref=etftrends-nav">Three Themes for 2021: An iShares &#038; MSCI Investing Symposium</a></li></ul></li></ul></div> <div class="nav-search nav-light-search"> <div class="search-overlay"> <a href="#" title="Search" class="search-icon"> <i class="fa fa-search"></i> </a> <div class="search"> <form role="search" action="/" method="get"> <input type="text" name="s" class="query live-search-query" value="" placeholder="Search Here" autocomplete="off" /> <button class="search-button" type="submit"><i class="fa fa-search"></i></button> </form> </div> </div> </div> </div> </nav> </div></div> <header class="tech"> <div class="headeresp"> <div style="display: inline-block;"> <div> <div class="headerad" id="leader_ad_container"> <div id="div-gpt-ad-leaderboard-sponsorship" class="" > <script>googletag.cmd.push( function () {googletag.display( 'div-gpt-ad-leaderboard-sponsorship' );} );</script></div> </div> </div> </div> </div></header></div> <div class="breadcrumbs-wrap"> <div class="wrap"> <div class="breadcrumbs"><span class="location">You are at:</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://www.etftrends.com/"><span itemprop="title">Home</span></a></span><span class="delim">&raquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://www.etftrends.com/category/retirement-income-channel/"><span itemprop="title">Retirement Income Channel</span></a></span><span class="delim">&raquo;</span><span class="current">What to watch for in a rising tax environment</span></div> </div> </div> <style> div.masthead-container{background:url('https://www.etftrends.com/wp-content/uploads/2020/03/Retirement-Income-BG.png') no-repeat;background-size:cover}</style> <div class="main-featured masthead-container"> <div class="wrapmar wrap cf"> <a id="channel-masthead-anchor" href="/retirement-income-channel/" > <img src="https://www.etftrends.com/wp-content/uploads/2020/03/Retirment-Income-Overlay-v.2.png" width="100%" style="max-width: 100% !important;" alt="Retirement Income Channel - ETF Trends" class="image_top"/> </a> <div style = "display: none;"> </div> </div> </div><style> @media only screen and (max-width:600px){.videojs-wrapper{width:100%}}@media only screen and (min-width:601px){.videojs-wrapper{width:68%}}</style><div class="main wrap cf"><div class="post-wrap"><div class="row-smt"><div class="col-smt-8 main-content"><style type="text/css">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</style><div id="ajax-load-more" class="ajax-load-more-wrap infinite fading-circles" data-alm-id="" data-canonical-url="https://www.etftrends.com/retirement-income-channel/what-to-watch-for-in-a-rising-tax-environment/" data-slug="what-to-watch-for-in-a-rising-tax-environment" data-post-id="411827" ><div class="alm-listing alm-ajax" data-cta="true" data-cta-position="after:1" data-cta-repeater="template_1" data-cta-theme-repeater="null" data-previous-post="true" data-previous-post-id="411827" data-previous-post-taxonomy="category" data-previous-post-excluded-terms="81810, 73646, 57231, 82197, 81115, 81937, 58392, 81816, 81627, 82225, 5021, 82239, 58393, 8117, 81753, 79715, 81426, 81754, 59922, 64330, 62131, 82073, 82401, 6406, 5624, 71, 84, 1882, 4988, 4989, 4990, 4991, 5295, 5490, 6119, 6201" data-previous-post-title-template="{post-title}" data-previous-post-site-title="ETF Trends" data-previous-post-site-tagline="ETF Trends is a leading source in Exchange Traded Fund news, insights, research, investing, finance strategy and popular ETF topics. Learn more about ETFs today!" data-previous-post-scroll="false" data-previous-post-scroll-speed="500" data-previous-post-scrolltop="30" data-previous-post-controls="0" data-previous-post-pageview="true" data-repeater="default" data-post-type="post" data-sticky-posts="" data-post-format="" data-category="" data-category-not-in="" data-tag="" data-tag-not-in="" data-taxonomy="" data-taxonomy-terms="" data-taxonomy-operator="" data-taxonomy-relation="" data-meta-key="" data-meta-value="" data-meta-compare="" data-meta-relation="" data-meta-type="" data-year="" data-month="" data-day="" data-author="" data-post-in="" data-post-not-in="" data-exclude="" data-search="" data-custom-args="" data-post-status="" data-order="DESC" data-orderby="date" data-offset="0" data-posts-per-page="1" data-lang="" data-scroll="true" data-scroll-distance="10" data-scroll-container="" data-max-pages="0" data-pause-override="false" data-pause="false" data-button-label="Older Posts" data-destroy-after="" data-transition="fade" data-transition-speed="50" data-images-loaded="false"><div class="alm-reveal alm-previous-post post-411827" data-url="https://www.etftrends.com/retirement-income-channel/what-to-watch-for-in-a-rising-tax-environment/" data-title="What to watch for in a rising tax environment" data-id="411827" data-page="0"><article id="post-411827" class="post-411827 post type-post status-publish format-standard has-post-thumbnail category-retirement-income-channel tag-nationwide tag-retirement-income-channel"><section class="post-cover"> <div class="featured-image"> <img src="https://www.etftrends.com/wp-content/uploads/2021/04/What-to-watch-for-in-a-rising-tax-environment-440x250.jpg" width="95%" class="article-thumb"> </div> <div class="featured"> <div class="overlay"> <span class="cat-title cat-81371"> <a href="https://www.etftrends.com/category/retirement-income-channel/"> Retirement Income Channel </a> </span> <h1 class="item fn">What to watch for in a rising tax environment</h1> <div class="post-meta"> <span class="posted-by"> <span class="reviewer"><a href="https://www.etftrends.com/author/nationwide-investment-management-group/" title="Posts by Nationwide Investment Management Group" rel="author">Nationwide Investment Management Group</a></span> </span> <span class="posted-on"> <span class="dtreviewed"> <time class="value-title" datetime="2021-04-05T05:00:06-07:00" title="2021-04-05" > April 5, 2021 </time> </span> </span> </div> <div class="shareblock"> </div> </div> </div></section><hr class='post-cover-rule rule-margin-bottom'> <div class="post-container cf"><div class="post-content post-dynamic description "><p>By <a href="https://blog.nationwidefinancial.com/authors/dougewing/">Doug Ewing</a></p><p>On March 11, President Biden signed the $1.9 trillion American Rescue Plan Act into law. This comes on the heels of $2.6 trillion in COVID-related spending in 2020. According to the Government Accountability Office, the U.S. national debt hit $26.9 trillion as of September 30, 2020 with the $4.2 trillion increase over 2019 being the highest on record.<sup>1</sup> With this as background, it probably surprised very few people when Bloomberg News recently announced: “Biden Eyes First Major Tax Hike Since 1993 in Next Economic Plan.”<sup>2</sup></p><p>Yes, the prospect of higher taxes in our not too distant future is real. The question is what higher tax rates will look like and who will be impacted? While there is a long way to go between now and the passage of major tax legislation, initial indications seem to be positive for most retirees.</p><h2>What potentially could be proposed in upcoming legislation</h2><p>According to Bloomberg, to the extent the Biden plan focuses on individual income taxes, it targets the “wealthy.” Consistent with his campaign promises, the Biden plan would raise income taxes on individuals earning more than $400,000 and capital gains taxes on those earning $1,000,000 annually. So, what about people with lower levels of income? This raises an interesting question: will new tax legislation keep some aspects of the 2017 tax law changes made during the Trump administration?</p><script>googletag.cmd.push(
function() {var mappingmobile2 = googletag
.sizeMapping()
.addSize([0, 0], [])
.addSize([320, 0], [300, 250])
.addSize([700, 0], [])
.build();var mobileisland = googletag
.defineSlot("/1000160/2017_MobileContentSidebar_300x250", [300, 250], "div-gpt-ad-1473442813261-895")
.defineSizeMapping(mappingmobile2)
.addService(googletag.pubads());googletag.pubads().enableAsyncRendering();if(canEnableDFP()) {googletag.enableServices();}});</script><div id="div-gpt-ad-1473442813261-895" class="" > <script>googletag.cmd.push( function () {googletag.display( 'div-gpt-ad-1473442813261-895' );} );</script></div><p>The Tax Cuts and Jobs Act (TCJA) was arguably the most consequential legislative achievement of the Trump administration. Its primary objectives were to simplify individual income taxes and reduce tax rates. The TCJA is, however, scheduled to “sunset” at the end of 2025. This means if Congress doesn’t act, we would revert to 2017 tax rates for the 2026 tax year.<sup>3</sup> If this were to occur, the impact on retirees would be substantial. This is because the TCJA made several changes that benefit many retirees.</p><p>For example, the Tax Cuts and Jobs Act introduced a much larger standard deduction available to most taxpayers ($12,550 for 2021, $18,800 for head of household). At age 65, the standard deduction becomes even more generous ($14,250 for single filers, $27,800 for married filers, and 20,500 for head of household). Prior to the TCJA, the standard deduction was $6,350 for a single filer, $12,700 for a married couple, and $9,350 for a head of household. There was also personal exemption of $4,050 per dependent that was phased out for high income earners.</p><h2>Why standard deductions matter</h2><p>The standard deduction is particularly important to retirees who typically would not have a similar amount of itemized deductions. In fact, it’s estimated that about 90% of taxpayers will elect the standard deduction for 2020. The importance of the standard deduction for retirees is that it completely offsets a corresponding amount of withdrawals from tax-deferred retirement accounts. As a practical matter, for a 65-year-old couple, their first $27,800 withdrawn from a tax-deferred retirement account is basically tax-free. If the standard deduction is reduced, more retirement income would be subject to taxes.</p><p>The TCJA also expanded the 10% income tax bracket and replaced the 15% bracket with an expanded 12% bracket. The combination of a higher standard deduction and lower tax rates is a fantastic opportunity for retirees, especially those who are married. Based on 2021 brackets, a married couple with no other income, both age 65 and filing as a married couple, could pull $108,850 from a traditional IRA and have a federal income tax liability of just $9,328 (that’s an effective tax rate of just 8.6%). Given our current fiscal situation, it’s hard to envision that tax rate dropping. If the TCJA were to simply sunset at the end of 2025 and revert to the 2017 standard deduction, with personal exemptions and tax rates, however, the resulting tax liability on the same distribution would be over $3,300 higher at $12,715 (with an effective tax rate of 11.6%).*</p><h2>Implications for capital gains</h2><p>Another issue to watch is long-term capital gains tax rates. Long-term capital gains continue to enjoy a simple three bracket system with rates of 0%, 15%, and 20%. The Net Investment Income Tax (NIIT) of 3.8% applies to capital gains in excess of income certain thresholds ($200,000 for single filers and $250,000 for married filing jointly). It’s worth noting that even after the application of the NIIT, long term capital gains tax rates are generally preferable to corresponding rates on ordinary income.</p><p>Under the Biden plan, high income earners could lose that preferential treatment.<sup>4</sup> Specifically, taxpayers earning at least $1,000,000 annually would see capital gains taxed at ordinary income tax rates. If the Net Investment Income Tax also remained in place, this could mean a tax rate on long term capital gains as high as 43.4%.</p><p>The good news is that with a threshold of $1,000,000 in income, very few of us would be directly impacted by this higher tax rate. Also remember that strategies to minimize capital gains, such as tax loss harvesting, should continue to be available. As long as capital gains tax rates stay the same for most taxpayers, capital gains will continue to provide many retirees with an important alternative to ordinary income from tax-deferred retirement accounts.</p><h2>What to watch for</h2><p>As we start to see more media coverage of potential tax proposals, keep an eye on whether they will keep the standard deduction and the lower tax brackets of the Tax Cuts and Jobs Act. We also need to pay careful attention to what happens to long-term capital gains tax rates. In the interim, the lesson is that we never really know exactly what the future holds with respect to tax rates. Higher taxes in the future are always possible, especially depending on Congress activity.</p><p>Tax laws continue to change regularly, making tax diversification an important strategy as clients save for retirement. When a retiree can pull income from a variety of non-qualified taxable assets, tax-deferred sources or from accounts that can provide tax-free income, a tax-efficient retirement income strategy can be put in place, providing considerable tax savings and adding years to the typical portfolio.</p><p>Originally <a href="https://blog.nationwidefinancial.com/client-outcomes/retirement-income-planning/rising-tax-environment/">published</a> by Nationwide, 3/30/21</p><hr /><p><span style="font-size: 8pt;">Sources</span></p><p><span style="font-size: 8pt;">1 https://www.gao.gov/products/gao-21-124</span></p><p><span style="font-size: 8pt;">2 https://www.bloomberg.com/news/articles/2021-03-15/biden-eyes-first-major-tax-hike-since-1993-in-next-economic-plan?srnd=premium</span></p><p><span style="font-size: 8pt;">3 <a href="https://taxfoundation.org/the-tax-cuts-and-jobs-act-simplified-the-tax-filing-process-for-millions-of-americans/">The Tax Cuts and Jobs Act Simplified the Tax Filing Process for Millions of Households</a></span></p><p><span style="font-size: 8pt;">4 <a href="https://taxfoundation.org/joe-biden-tax-plan-2020/">Details and Analysis of President Joe Biden’s Tax Plan</a></span></p><p><span style="font-size: 8pt;">*Calculation: $108,850 total distribution, less standard deduction of $15,800 ($12,700 plus $3,100 both age 65), less 2 personal exemptions of $4,050, equals taxable income of $84,950. Total tax of $12,715. 12,715/108,850 = .1168</span></p><p><span style="font-size: 8pt;">https://www.wsj.com/articles/whats-new-in-the-third-covid-19-stimulus-bill-11615285802?mod=article_inline</span></p><p><span style="font-size: 8pt;">https://www.forbes.com/sites/davidrae/2019/12/18/standard-deduction-is-rising/?sh=db4bdf560786</span></p><p><span style="font-size: 8pt;">Disclaimer:</span></p><p><span style="font-size: 8pt;">This information is general in nature and is not intended to be tax, legal, accounting or other professional advice.</span></p><p><span style="font-size: 8pt;">The information provided is based on current laws, which are subject to change at any time, and has not been endorsed by any government agency.</span></p><p><span style="font-size: 8pt;">Neither Nationwide nor its representatives give legal or tax advice. Please have your clients consult with their attorney or tax advisor for answers to their specific tax questions.</span></p><div class="articletags" itemprop="keywords"><h6 class="tags">RELATED TOPICS</h6><a href="https://www.etftrends.com/tag/nationwide/">Nationwide</a><a href="https://www.etftrends.com/tag/retirement-income-channel/">retirement income channel</a></div></div></div><div id="div-gpt-ad-1473442813261-16" class="txtcenter" > <script>googletag.cmd.push( function () {googletag.display( 'div-gpt-ad-1473442813261-16' );} );</script></div><div id="div-gpt-ad-1473442813261-6" class="txtcenter" > <script>googletag.cmd.push( function () {googletag.display( 'div-gpt-ad-1473442813261-6' );} );</script></div></article> <div class = "content-mobile" style = "margin-bottom: 20px;"> <div class="widget" style="padding:0;"> <div style = "display: none;"> </div> <h3 class="widgettitle">Nationwide Resources & Reports</h3> <div class="widgetsub" style="margin-bottom: 10px;"></div> <ul class="posts-list"> <li> <a href="https://nationwidefinancial.com/media/pdf/MFM-3425AO.pdf" target="_blank" rel="nofollow noopener" onclick="trackUidOutboundLink('https://nationwidefinancial.com/media/pdf/MFM-3425AO.pdf', '');"> <img src="https://www.etftrends.com/wp-content/uploads/2020/03/Nationwide-Risk-Managed-Income-ETF-NUSI.png" width="105" height="70" style="width:105px;"/> </a> <div class="content"> <a title="Nationwide Risk-Managed Income ETF (NUSI) Fact Sheet" href="https://nationwidefinancial.com/media/pdf/MFM-3425AO.pdf" onclick="trackUidOutboundLink('https://nationwidefinancial.com/media/pdf/MFM-3425AO.pdf', '');" target="_blank" rel="nofollow noopener">Nationwide Risk-Managed Income ETF (NUSI) Fact Sheet »</a> </div> </li> <li> <a href="https://hvm.com/nusi-comparison/" target="_blank" rel="nofollow noopener" onclick="trackUidOutboundLink('https://hvm.com/nusi-comparison/', '');"> <img src="https://www.etftrends.com/wp-content/uploads/2020/03/Nationwide-Slot-2.png" width="105" height="70" style="width:105px;"/> </a> <div class="content"> <a title="NUSI's Value Relative to Other Income Investments" href="https://hvm.com/nusi-comparison/" onclick="trackUidOutboundLink('https://hvm.com/nusi-comparison/', '');" target="_blank" rel="nofollow noopener">NUSI's Value Relative to Other Income Investments »</a> </div> </li> <li> <a href="https://www.etftrends.com/wp-content/uploads/2020/03/2-A-Dynamic-Option-for-Generating-Income-While-Managing-Risk.pdf" target="_blank" rel="nofollow noopener" onclick="trackUidOutboundLink('https://www.etftrends.com/wp-content/uploads/2020/03/2-A-Dynamic-Option-for-Generating-Income-While-Managing-Risk.pdf', '');"> <img src="https://www.etftrends.com/wp-content/uploads/2020/03/A-Dynamic-Option-for-Generating-Income-While-Managing-Risk.jpg" width="105" height="70" style="width:105px;"/> </a> <div class="content"> <a title="A Dynamic Option for Generating Income While Managing Risk" href="https://www.etftrends.com/wp-content/uploads/2020/03/2-A-Dynamic-Option-for-Generating-Income-While-Managing-Risk.pdf" onclick="trackUidOutboundLink('https://www.etftrends.com/wp-content/uploads/2020/03/2-A-Dynamic-Option-for-Generating-Income-While-Managing-Risk.pdf', '');" target="_blank" rel="nofollow noopener">A Dynamic Option for Generating Income While Managing Risk »</a> </div> </li> <li> <a href="https://ad.doubleclick.net/ddm/trackclk/N9390.129762ETFTRENDS.COM/B23531715.270612550;dc_trk_aid=465215719;dc_trk_cid=130645096;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=" target="_blank" rel="nofollow noopener" onclick="trackUidOutboundLink('https://ad.doubleclick.net/ddm/trackclk/N9390.129762ETFTRENDS.COM/B23531715.270612550;dc_trk_aid=465215719;dc_trk_cid=130645096;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=', '');"> <img src="https://www.etftrends.com/wp-content/uploads/2020/03/A-New-Approach-to-Income-Generation.jpg" width="105" height="70" style="width:105px;"/> </a> <div class="content"> <a title="A New Approach to Income Generation" href="https://ad.doubleclick.net/ddm/trackclk/N9390.129762ETFTRENDS.COM/B23531715.270612550;dc_trk_aid=465215719;dc_trk_cid=130645096;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=" onclick="trackUidOutboundLink('https://ad.doubleclick.net/ddm/trackclk/N9390.129762ETFTRENDS.COM/B23531715.270612550;dc_trk_aid=465215719;dc_trk_cid=130645096;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=', '');" target="_blank" rel="nofollow noopener">A New Approach to Income Generation »</a> </div> </li> <li> <a href="https://ad.doubleclick.net/ddm/trackclk/N9390.129762ETFTRENDS.COM/B23531715.270706254;dc_trk_aid=465215719;dc_trk_cid=130645096;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=" target="_blank" rel="nofollow noopener" onclick="trackUidOutboundLink('https://ad.doubleclick.net/ddm/trackclk/N9390.129762ETFTRENDS.COM/B23531715.270706254;dc_trk_aid=465215719;dc_trk_cid=130645096;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=', '');"> <img src="https://www.etftrends.com/wp-content/uploads/2020/03/Why-Did-NFA-Launch-the-Nationwide-Risk-Managed-Income-ETF.jpg" width="105" height="70" style="width:105px;"/> </a> <div class="content"> <a title="Why Did NFA Launch the Nationwide Risk-Managed Income ETF?" href="https://ad.doubleclick.net/ddm/trackclk/N9390.129762ETFTRENDS.COM/B23531715.270706254;dc_trk_aid=465215719;dc_trk_cid=130645096;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=" onclick="trackUidOutboundLink('https://ad.doubleclick.net/ddm/trackclk/N9390.129762ETFTRENDS.COM/B23531715.270706254;dc_trk_aid=465215719;dc_trk_cid=130645096;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=', '');" target="_blank" rel="nofollow noopener">Why Did NFA Launch the Nationwide Risk-Managed Income ETF? »</a> </div> </li> <li> <a href="https://www.etftrends.com/wp-content/uploads/2020/03/5-Income-Generation-in-a-Low-Rate-World.pdf" target="_blank" rel="nofollow noopener" onclick="trackUidOutboundLink('https://www.etftrends.com/wp-content/uploads/2020/03/5-Income-Generation-in-a-Low-Rate-World.pdf', '');"> <img src="https://www.etftrends.com/wp-content/uploads/2020/03/Income-Generation-in-a-Low-Rate-World.jpg" width="105" height="70" style="width:105px;"/> </a> <div class="content"> <a title="Income Generation in a Low-Rate World" href="https://www.etftrends.com/wp-content/uploads/2020/03/5-Income-Generation-in-a-Low-Rate-World.pdf" onclick="trackUidOutboundLink('https://www.etftrends.com/wp-content/uploads/2020/03/5-Income-Generation-in-a-Low-Rate-World.pdf', '');" target="_blank" rel="nofollow noopener">Income Generation in a Low-Rate World »</a> </div> </li> </ul></div> </div> <h6 class="newsletter-heading">FREE DAILY NEWSLETTER</h6><div class="subcont cf"> <div class="newsletter-info"> <img class="newsletter-icon" src="/wp-content/uploads/2020/04/newsletter.png" style=''> <p class="newsletter-msg"> Enter your email address to subscribe to ETF Trends' newsletters featuring latest news and educational events. </p> </div> <div class="newsletter-iframe"> <iframe class="formframe" src="https://go.etftrends.com/l/436852/2018-10-25/88qvb8" scrolling="no" width="100%" frameborder="0"></iframe> </div></div></div></div><div class="alm-btn-wrap"><button class="alm-load-more-btn more ">Older Posts</button></div></div></div><aside class="col-smt-3 sidebar"><div class=""><ul><div class="widget" style="padding:0;"> <div id='div-gpt-ad-sidebar-1-sponsorship'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-sidebar-1-sponsorship'); });</script> </div></div> <div class='content-desktop'> <div class="widget" style="padding:0;"> <div style = "display: none;"> </div> <h3 class="widgettitle">Nationwide Resources & Reports</h3> <div class="widgetsub" style="margin-bottom: 10px;"></div> <ul class="posts-list"> <li> <a href="https://nationwidefinancial.com/media/pdf/MFM-3425AO.pdf" target="_blank" rel="nofollow noopener" onclick="trackUidOutboundLink('https://nationwidefinancial.com/media/pdf/MFM-3425AO.pdf', '');"> <img src="https://www.etftrends.com/wp-content/uploads/2020/03/Nationwide-Risk-Managed-Income-ETF-NUSI.png" width="105" height="70" style="width:105px;"/> </a> <div class="content"> <a title="Nationwide Risk-Managed Income ETF (NUSI) Fact Sheet" href="https://nationwidefinancial.com/media/pdf/MFM-3425AO.pdf" onclick="trackUidOutboundLink('https://nationwidefinancial.com/media/pdf/MFM-3425AO.pdf', '');" target="_blank" rel="nofollow noopener">Nationwide Risk-Managed Income ETF (NUSI) Fact Sheet »</a> </div> </li> <li> <a href="https://hvm.com/nusi-comparison/" target="_blank" rel="nofollow noopener" onclick="trackUidOutboundLink('https://hvm.com/nusi-comparison/', '');"> <img src="https://www.etftrends.com/wp-content/uploads/2020/03/Nationwide-Slot-2.png" width="105" height="70" style="width:105px;"/> </a> <div class="content"> <a title="NUSI's Value Relative to Other Income Investments" href="https://hvm.com/nusi-comparison/" onclick="trackUidOutboundLink('https://hvm.com/nusi-comparison/', '');" target="_blank" rel="nofollow noopener">NUSI's Value Relative to Other Income Investments »</a> </div> </li> <li> <a href="https://www.etftrends.com/wp-content/uploads/2020/03/2-A-Dynamic-Option-for-Generating-Income-While-Managing-Risk.pdf" target="_blank" rel="nofollow noopener" onclick="trackUidOutboundLink('https://www.etftrends.com/wp-content/uploads/2020/03/2-A-Dynamic-Option-for-Generating-Income-While-Managing-Risk.pdf', '');"> <img src="https://www.etftrends.com/wp-content/uploads/2020/03/A-Dynamic-Option-for-Generating-Income-While-Managing-Risk.jpg" width="105" height="70" style="width:105px;"/> </a> <div class="content"> <a title="A Dynamic Option for Generating Income While Managing Risk" href="https://www.etftrends.com/wp-content/uploads/2020/03/2-A-Dynamic-Option-for-Generating-Income-While-Managing-Risk.pdf" onclick="trackUidOutboundLink('https://www.etftrends.com/wp-content/uploads/2020/03/2-A-Dynamic-Option-for-Generating-Income-While-Managing-Risk.pdf', '');" target="_blank" rel="nofollow noopener">A Dynamic Option for Generating Income While Managing Risk »</a> </div> </li> <li> <a href="https://ad.doubleclick.net/ddm/trackclk/N9390.129762ETFTRENDS.COM/B23531715.270612550;dc_trk_aid=465215719;dc_trk_cid=130645096;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=" target="_blank" rel="nofollow noopener" onclick="trackUidOutboundLink('https://ad.doubleclick.net/ddm/trackclk/N9390.129762ETFTRENDS.COM/B23531715.270612550;dc_trk_aid=465215719;dc_trk_cid=130645096;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=', '');"> <img src="https://www.etftrends.com/wp-content/uploads/2020/03/A-New-Approach-to-Income-Generation.jpg" width="105" height="70" style="width:105px;"/> </a> <div class="content"> <a title="A New Approach to Income Generation" href="https://ad.doubleclick.net/ddm/trackclk/N9390.129762ETFTRENDS.COM/B23531715.270612550;dc_trk_aid=465215719;dc_trk_cid=130645096;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=" onclick="trackUidOutboundLink('https://ad.doubleclick.net/ddm/trackclk/N9390.129762ETFTRENDS.COM/B23531715.270612550;dc_trk_aid=465215719;dc_trk_cid=130645096;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=', '');" target="_blank" rel="nofollow noopener">A New Approach to Income Generation »</a> </div> </li> <li> <a href="https://ad.doubleclick.net/ddm/trackclk/N9390.129762ETFTRENDS.COM/B23531715.270706254;dc_trk_aid=465215719;dc_trk_cid=130645096;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=" target="_blank" rel="nofollow noopener" onclick="trackUidOutboundLink('https://ad.doubleclick.net/ddm/trackclk/N9390.129762ETFTRENDS.COM/B23531715.270706254;dc_trk_aid=465215719;dc_trk_cid=130645096;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=', '');"> <img src="https://www.etftrends.com/wp-content/uploads/2020/03/Why-Did-NFA-Launch-the-Nationwide-Risk-Managed-Income-ETF.jpg" width="105" height="70" style="width:105px;"/> </a> <div class="content"> <a title="Why Did NFA Launch the Nationwide Risk-Managed Income ETF?" href="https://ad.doubleclick.net/ddm/trackclk/N9390.129762ETFTRENDS.COM/B23531715.270706254;dc_trk_aid=465215719;dc_trk_cid=130645096;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=" onclick="trackUidOutboundLink('https://ad.doubleclick.net/ddm/trackclk/N9390.129762ETFTRENDS.COM/B23531715.270706254;dc_trk_aid=465215719;dc_trk_cid=130645096;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=', '');" target="_blank" rel="nofollow noopener">Why Did NFA Launch the Nationwide Risk-Managed Income ETF? »</a> </div> </li> <li> <a href="https://www.etftrends.com/wp-content/uploads/2020/03/5-Income-Generation-in-a-Low-Rate-World.pdf" target="_blank" rel="nofollow noopener" onclick="trackUidOutboundLink('https://www.etftrends.com/wp-content/uploads/2020/03/5-Income-Generation-in-a-Low-Rate-World.pdf', '');"> <img src="https://www.etftrends.com/wp-content/uploads/2020/03/Income-Generation-in-a-Low-Rate-World.jpg" width="105" height="70" style="width:105px;"/> </a> <div class="content"> <a title="Income Generation in a Low-Rate World" href="https://www.etftrends.com/wp-content/uploads/2020/03/5-Income-Generation-in-a-Low-Rate-World.pdf" onclick="trackUidOutboundLink('https://www.etftrends.com/wp-content/uploads/2020/03/5-Income-Generation-in-a-Low-Rate-World.pdf', '');" target="_blank" rel="nofollow noopener">Income Generation in a Low-Rate World »</a> </div> </li> </ul></div> </div> <div class="widget" style="padding:0;"> <div id='div-gpt-ad-sidebar-2-sponsorship'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-sidebar-2-sponsorship'); });</script> </div></div><div id="sticky-anchor"></div><div id="sticky"> <div class="widget" style="padding:0;"> <div id='div-gpt-ad-sidebar-3-sponsorship'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-sidebar-3-sponsorship'); });</script> </div></div></div></ul></div></aside></div></div></div><script type='text/javascript' src='/wp-content/themes/smart-mag/js/mobile-detect.min.js?ver=1616011345'></script><script>var md = new MobileDetect(window.navigator.userAgent);if (md.mobile() === null) {var link = document.createElement("link");link.setAttribute("rel", "stylesheet");link.setAttribute("type", "text/css");link.setAttribute("href", '/wp-content/themes/smart-mag/css/video-js.css?ver=1617303544');document.getElementsByTagName("body")[0].appendChild(link);jQuery.ajax({url: '/wp-content/themes/smart-mag/js/videojs_packaged.7.5.5.js?ver=1617292484',dataType: "script"
});}</script><style> .btnClose,.btnClose:hover{color:#00bfff;text-decoration:none}.btnClose{width:50px;display:block;text-align:right;position:absolute;right:13px;top:9px;cursor:pointer;float:right;font-family:Helvetica;font-weight:700;font-size:13px;z-index:1}#modalmiss{opacity:0;-webkit-transition:opacity 1s;-moz-transition:opacity 1s;-o-transition:opacity 1s;transition:opacity 1s}#ouibounce-modal{font-family:"Proxima Nova",sans-serif;display:none;position:fixed;top:0;left:0;width:100%;height:100%;z-index:50000000}#ouibounce-modal .underlay{width:100%;height:100%;position:absolute;top:0;left:0;background-color:rgba(0,0,0,0.5);cursor:pointer;-webkit-animation:fadein 0.5s;animation:fadein 0.5s}#ouibounce-modal .modal{width:640px;height:480px;z-index:1;position:absolute;margin:auto;top:0;right:0;bottom:0;left:0;-webkit-animation:popin 0.3s;animation:popin 0.3s;display:block}#ouibounce-modal .modal-body{padding:0rem}@-webkit-keyframes fadein{0%{opacity:0}100%{opacity:1}}@-ms-keyframes fadein{0%{opacity:0}100%{opacity:1}}@keyframes fadein{0%{opacity:0}100%{opacity:1}}@-webkit-keyframes popin{0%{-webkit-transform:scale(0);transform:scale(0);opacity:0}85%{-webkit-transform:scale(1.05);transform:scale(1.05);opacity:1}100%{-webkit-transform:scale(1);transform:scale(1);opacity:1}}@-ms-keyframes popin{100%,85%{opacity:1}0%{-ms-transform:scale(0);transform:scale(0);opacity:0}85%{-ms-transform:scale(1.05);transform:scale(1.05)}100%{-ms-transform:scale(1);transform:scale(1)}}@keyframes popin{0%{-webkit-transform:scale(0);-ms-transform:scale(0);transform:scale(0);opacity:0}85%{-webkit-transform:scale(1.05);-ms-transform:scale(1.05);transform:scale(1.05);opacity:1}100%{-webkit-transform:scale(1);-ms-transform:scale(1);transform:scale(1);opacity:1}}.modallist img{width:108px}.modallist .content > a{font-size:18px;line-height:20px}.modallist li{border-bottom:none !important;padding-bottom:8px !important;margin-bottom:0}.buttonmod{padding:5px 5px 5px 15px;font-size:13px;background:#ff5722;text-transform:uppercase;font-weight:700;color:#fff !important;height:18px;display:block;width:90px;border:3px solid #ff8a06}.buttonmod:hover{background:#ff8a06}.modalmiss{z-index:-1;padding:15px 30px;position:absolute;height:450px;background-color:#fff}.modalmisstxt{font-size:28px;text-align:center;border-bottom:#eee solid 1px;margin-bottom:10px;padding-bottom:5px;font-weight:700}.interstitialz{z-index:10;line-height:0}.disnone{display:none !important}</style><div id="ouibounce-modal"> <div class="underlay"></div> <div class="modal"> <a onclick="document.getElementById('ouibounce-modal').style.display = 'none';" class="btnClose">X</a> <div class="modal-body"> <div class="interstitialz"> <div id="interstitialAd"> <script>googletag.cmd.push(function() {if(googletag.pubads().isInitialLoadDisabled() == true) {googletag.display("interstitialAd");}});</script></div> </div> </div> </div></div><script>var _ouibounce = ouibounce(document.getElementById("ouibounce-modal"), {delay: 100,aggressive: true,timer: 0,callback: function() {console.log("ouibounce fired!");googletag.cmd.push(function() {if(googletag.pubads().isInitialLoadDisabled() == true) {googletag.pubads().refresh([interstitialmod]);} else {googletag.display("interstitialAd");}});}});jQuery(document).ready(function($) {$("body").on("click", function() {$("#ouibounce-modal").hide();});$("#ouibounce-modal .modal-footer").on("click", function() {$("#ouibounce-modal").hide();});$("#ouibounce-modal .modal").on("click", function(e) {e.stopPropagation();});});</script><footer class="main-footer"><div class="wrap"> <ul class="widgets row-smt cf"> <li class="widget_text widget col-smt-4 widget_custom_html"> <h3 class="widgettitle">Subscribe to Our Free Daily Newsletter!</h3> <div class="textwidget custom-html-widget"> <div id="signupframe"></div> <h3 class="widgettitle">Connect With Us</h3> <ul class="social-icons cf"> <li> <a href="https://www.facebook.com/etftrends" title="Facebook"> <i class="icon fa fa-facebook"> <span class="visuallyhidden">Facebook</span> </i> </a> </li> <li> <a href="https://twitter.com/ETFtrends/" title="Twitter"> <i class="icon fa fa-twitter"> <span class="visuallyhidden">Twitter</span> </i> </a> </li> <li> <a href="https://www.linkedin.com/company/etf-trends" title="LinkedIn"> <i class="icon fa fa-linkedin"> <span class="visuallyhidden">LinkedIn</span> </i> </a> </li> <li> <a href="https://www.youtube.com/user/ETFtrends" title="Youtube"> <i class="icon fa fa-youtube"> <span class="visuallyhidden">Youtube</span> </i> </a> </li> <li> <a href="http://feeds.feedburner.com/etftrends" title="RSS"> <i class="icon fa fa-rss"> <span class="visuallyhidden">RSS</span> </i> </a> </li> </ul> <br/><br/> </div> </li> <li class="widget_text widget col-smt-4 widget_custom_html"> <h3 class="widgettitle">Be Sure to Visit</h3> <div class="textwidget custom-html-widget"> <ul> <li><a href="/education/education-central/">ETF Education Central</a></li> <li><a href="/etf-ecosystem/">ETF Ecosystem</a></li> <li><a href="/education/key-definitions/">Glossary</a></li> <li><a href="/webcasts/">Webcasts</a></li> <li><a href="/category/video/">Video</a></li> </ul> </div> </li> <li class="widget_text widget col-smt-4 widget_custom_html"> <h3 class="widgettitle">Resources</h3> <div class="textwidget custom-html-widget"> <ul> <li><a href="/etf-newsletter/">Sign Up For Our Newsletter!</a></li> <li><a href="/about-etf-trends/">About ETF Trends</a></li> <li><a href="/contact/">Contact Us</a></li> <li><a href="/sitemaps">Sitemap</a></li> <li><a href="/about-2/copyrights-disclaimers/#privacy">Privacy Policy</a></li> <li><a href="/about-2/copyrights-disclaimers/#terms">Terms of Use</a></li> </ul> </div> </li> </ul> <h3 class="widget">COPYRIGHT &copy;2005–2021 ETF TRENDS</h3></div></footer></div><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","headline":"What to watch for in a rising tax environment","url":"https:\/\/www.etftrends.com\/retirement-income-channel\/what-to-watch-for-in-a-rising-tax-environment\/","image":{"@type":"ImageObject","url":"https:\/\/www.etftrends.com\/wp-content\/uploads\/2021\/04\/What-to-watch-for-in-a-rising-tax-environment.jpg","width":1000,"height":665},"datePublished":"2021-04-05T05:00:06-07:00","dateModified":"2021-04-01T14:28:22-07:00","author":{"@type":"Person","name":"Nationwide Investment Management Group"},"publisher":{"@type":"Organization","name":"ETF Trends","logo":{"@type":"ImageObject","url":"https:\/\/www.etftrends.com\/wp-content\/uploads\/2017\/08\/etf-trends-exchange-traded-funds-logo.png"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.etftrends.com\/retirement-income-channel\/what-to-watch-for-in-a-rising-tax-environment\/"}}</script><link rel='stylesheet' id='Channel-default-styles-css' href='https://www.etftrends.com/wp-content/themes/smart-mag/css/channels/default.css?ver=1594145351' type='text/css' media='all' /><script type='text/javascript' src='https://www.etftrends.com/wp-content/themes/smart-mag/js/thumbnails.js?ver=1559144839'></script><script type='text/javascript' src='https://www.etftrends.com/wp-content/themes/smart-mag/js/nav.js?ver=1610374592'></script><script type='text/javascript' src='https://www.etftrends.com/wp-content/plugins/custom-css-js-php/assets/js/wcjp-frontend.js?ver=4.8.1'></script><script type='text/javascript' src='https://www.etftrends.com/wp-content/plugins/ricg-responsive-images/js/picturefill.min.js?ver=3.0.1'></script><script type='text/javascript'>/* <![CDATA[ */var Bunyad = {"ajaxurl":"https:\/\/www.etftrends.com\/wp-admin\/admin-ajax.php"};/* ]]> */</script><script type='text/javascript' src='https://www.etftrends.com/wp-content/themes/smart-mag/js/bunyad-theme9.js?ver=3.1.0'></script><script type='text/javascript'>/* <![CDATA[ */var BJLL_options = {"threshold":"30"};/* ]]> */</script><script type='text/javascript' src='https://www.etftrends.com/wp-content/plugins/bj-lazy-load/js/bj-lazy-load.min.js?ver=2'></script><script type='text/javascript' src='https://www.etftrends.com/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script><script type='text/javascript'>/* <![CDATA[ */var alm_localize = {"ajaxurl":"https:\/\/www.etftrends.com\/wp-admin\/admin-ajax.php","alm_nonce":"51ea32406f","pluginurl":"https:\/\/www.etftrends.com\/wp-content\/plugins\/ajax-load-more","scrolltop":"false","ajax_object":{"is_single":true,"is_singular":true}};/* ]]> */</script><script type='text/javascript' src='https://www.etftrends.com/wp-content/plugins/ajax-load-more/core/dist/js/ajax-load-more.min.js?ver=3.5.0'></script><script type='text/javascript' src='https://www.etftrends.com/wp-content/plugins/ajax-load-more-previous-post/js/alm-previous-post.min.js?ver=1.2.3'></script><style>.main .widgettitle{background-color:#002743}.post-cover .featured .cat-title a{color:#002743}</style><script>var mobstickclearsponsor = setInterval(function() {googletag.pubads().refresh([mobstickSlotSponsor])
},10000)
setTimeout(function() {clearInterval(mobstickclearsponsor)
}, 21000)
</script><script>jQuery(document).ready(function($){$(document).scroll(function(){var topbanner=setInterval(function(){$('#stickyad').addClass('stickno')},10000);setTimeout(function(){clearInterval(topbanner)},11000); if($(window).scrollTop() < 20){$('#stickyad').addClass('stickshow').removeClass('stickfix stickno')}if($(window).scrollTop() > 20){$('#stickyad').addClass('stickfix').removeClass('stickshow')}})
function sticky_relocate(){var window_top=$(window).scrollTop();var div_top=$('#sticky-anchor').offset().top;if(window_top > div_top){$('#sticky').addClass('stick');$('#sticky-anchor').height($('#sticky').outerHeight())}else{$('#sticky').removeClass('stick');$('#sticky-anchor').height(0)}}$(function(){$(window).scroll(sticky_relocate);sticky_relocate()});var dir=1;var MIN_TOP=200;var MAX_TOP=300;function autoscroll(){var window_top=$(window).scrollTop()+dir;if(window_top>=MAX_TOP){window_top=MAX_TOP;dir=-1}else if(window_top <= MIN_TOP){window_top=MIN_TOP;dir=1}$(window).scrollTop(window_top);window.setTimeout(autoscroll,100)}var refreshed3 = !1, adAlmostVisibleScrollValue3 = 400, listener3 = function() { if (window.scrollY >= adAlmostVisibleScrollValue3 && !refreshed3) {  googletag.cmd.push(function() { googletag.pubads().refresh([sideSlot3]);}), refreshed3 = !0, window.removeEventListener("scroll", listener3);   } }; window.addEventListener("scroll", listener3);  var refreshed4 = !1, adAlmostVisibleScrollValue4 = 600, listener4 = function() { if (window.scrollY >= adAlmostVisibleScrollValue4 && !refreshed4) {  googletag.cmd.push(function() { googletag.pubads().refresh([sideSlot4]); }), refreshed4 = !0, window.removeEventListener("scroll", listener4); } }; window.addEventListener("scroll", listener4);  var refreshed5 = !1, adAlmostVisibleScrollValue5 = 800, listener5 = function() {  if (window.scrollY >= adAlmostVisibleScrollValue5 && !refreshed5) { googletag.cmd.push(function() { googletag.pubads().refresh([sideSlot5]);}), refreshed5 = !0, window.removeEventListener("scroll", listener5);} };window.addEventListener("scroll", listener5); var refreshed = !1,adAlmostVisibleScrollValue = 2100, listener = function(){if(window.scrollY>=adAlmostVisibleScrollValue&&!refreshed){googletag.cmd.push(function(){googletag.pubads().refresh([bottomSlot]);}),refreshed=!0,window.removeEventListener("scroll",listener);var e=setInterval(function(){googletag.pubads().refresh([bottomSlot])},30000);setTimeout(function(){clearInterval(e)}, 1)}};window.addEventListener("scroll",listener); var refreshedt = !1,  adAlmostVisibleScrollValuet = 1000, listenert = function() {if (window.scrollY >= adAlmostVisibleScrollValuet && !refreshedt) {document.getElementById("signupframe").innerHTML = "<iframe style=\"border: 0; width: 100% !important;\" src=\"https://go.pardot.com/l/436852/2018-02-02/7xc4p9\" width=\"100%\" height=\"90\" frameborder=\"0\"><\/iframe>"; refreshedt = !0, window.removeEventListener("scroll", listenert);}};window.addEventListener("scroll", listenert);});
</script><script>jQuery(document).ready(function(){if (is_ad_placeholder_active()){animateDivHeight('leader_ad_container', '120');}});</script><script>var trackOutboundLink = function(url) {ga('send', 'event', 'outbound', 'click', url, { 'transport': 'beacon' });}</script><script>var trackUidOutboundLink = function(url, etf_uid) {  ga('send', 'event', 'Channel Resource Click', url, etf_uid, { 'transport': 'beacon' });}</script><script> _linkedin_data_partner_id = "202884"; </script><script> (function(){var s = document.getElementsByTagName("script")[0]; var b = document.createElement("script"); b.type = "text/javascript";b.async = true; b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js"; s.parentNode.insertBefore(b, s);})(); </script> <noscript> <img height="1" width="1" style="display:none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=202884&fmt=gif" /> </noscript><script>window.__lo_site_id = 130202;(function() {var wa = document.createElement('script'); wa.type = 'text/javascript'; wa.async = true;wa.src = 'https://d10lpsik1i8c69.cloudfront.net/w.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(wa, s);})();</script><script src="https://cdn.jsdelivr.net/npm/js-cookie@2/src/js.cookie.min.js"></script><script type="text/javascript" src="/wp-content/themes/smart-mag/js/pocklington-client.js"></script><script type="text/javascript">if(dfpReason != 'undefined' && dfpReason != '' && dfpReason != 'ok') {ga('send', 'event', 'nodfp', dfpReason);window._paq.push(['trackEvent', 'nodfp', dfpReason]);}</script></body></html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Object Caching 1240/1292 objects using memcached
Page Caching using memcached 
Database Caching 5/32 queries in 0.158 seconds using memcached (Request-wide modification query)

Served from: www.etftrends.com @ 2021-04-05 05:05:21 by W3 Total Cache
-->